Skocz do zawartości

Polecane posty

Pinguje się te IP, ale co z tego, jak wszystkie strony leżą.

s81 padł i leży na deskach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ku...a od wczoraj leży... all serwisy nie działają, meile nie działają... pisałem do nich na gg dostałem info że pracują i pracują nad tym... jednak końca nie widać. Zostawię to bez komentarza. Nie po to kupiłem serwer w tak "zachwalanej" firmie abym teraz nie mógł meili wysyłać z firmowego konta.

 

Mogłem kupić serwer od jakiegoś krzaka z allegro...

 

Normalnie w głowie się nie mieści.

Edytowano przez krzysiuus (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na telefon gość mówił (dzwoniłem około 17), że mają uruchomić wszystko dzisiaj wieczorem, bądź w nocy. Od jutra ma działać.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na telefon gość mówił (dzwoniłem około 17), że mają uruchomić wszystko dzisiaj wieczorem, bądź w nocy. Od jutra ma działać.....

 

Chciałem zrobić edytuj, ale mi nie działa.

 

Info jest takie, że działa. Strona działa, więc wgrali kopie. Nie mam pojęcią z jakiej daty przywrócili stan.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Działa Wam linuxpl.com?

Mi nie ładuje się ani ich strona główna ani moje strony na ich serwerach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

C:\Users\SanKen>ping linuxpl.com
Badanie linuxpl.com [178.63.102.72] z 32 bajtami danyc
Odpowiedź z 178.63.102.72: bajtów=32 czas=40ms TTL=54
Odpowiedź z 178.63.102.72: bajtów=32 czas=39ms TTL=54
Odpowiedź z 178.63.102.72: bajtów=32 czas=40ms TTL=54
Odpowiedź z 178.63.102.72: bajtów=32 czas=40ms TTL=54

 

Ja nic takiego nie mam, działa mi strona bez zarzutu, bo na temat serwera się nie wypowiem 164dni uptime.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli chodzi o linuxpl.com, to to jest loteria. Ja posiadam tam swój hosting, który działa bez zarzutu (głownie :) ). s71 (Hetzner)

Ale moja klientka posiadała też tam hosting na serwerze: s74 (też hetzner (tak mowi whois :P )) był serwerem beznadziejnym.

Średnio raz na tydzień mieli tam awarię i sklep mojej klientki nie działał. A to router padł, a to macież dyskowa, a to dysk (tłumaczenia). Na prośbę o przeniesienie niestety odpowiedź była: Nie ma takiej możliwości.

 

Teraz sklep stoi na kei.pl i nie dość że działa 3x szybciej, to nie ma przerw w najbardziej niespodziwanym momencie.

 

 

A tak patrząc, ze jednemu działa drugiemu nie... A może to ISP nawala? bo z np. TP wiele razy było tak, że mnie łączyło przez jakieś norwegie czy anglie.

 

np teraz TP chyba używa łącz netii (test do serwera kei.pl).

 

 1	 1 ms	 1 ms	 1 ms  livebox.home [192.168.1.1]
 2	49 ms	68 ms	39 ms  war-bg1.neo.tpnet.pl [83.1.4.11]
 3	37 ms	37 ms	38 ms  war-r2.tpnet.pl [80.50.157.41]
 4	37 ms	37 ms	59 ms  war-ar6.tpnet.pl [195.117.0.186]
 5	43 ms	39 ms	39 ms  z-netia-war-ar6.tpnet.pl [80.50.235.90]
 6	52 ms	47 ms	47 ms  WarsC001RT06-WarsH002RT22.inetia.pl [83.238.251.166]
 7	46 ms	48 ms	49 ms  WarsH002RT22-KrakH001RT09.inetia.pl [83.238.251.93]
 8	46 ms	46 ms	43 ms  KrakH001RT09-KrakH001RT11.inetia.pl [83.238.250.37]
 9	44 ms	48 ms	43 ms  KrakH001-regis.dsl.krak.bdi.inetia.pl [213.17.159.54]
10	46 ms   190 ms	44 ms  rmx2-gsw2.tld.pl [94.152.201.30]
11	43 ms	48 ms	46 ms  5E98C92E.static.tld.pl [94.152.201.46]
12	49 ms	45 ms	43 ms  5E980A40.static.tld.pl [94.152.10.64]

 

Albo np. taki z Neo do UPC jest tracert... niemcy/francja ? To troche chore.

 1	 1 ms	 1 ms	 1 ms  livebox.home [192.168.1.1]
 2	43 ms	39 ms	39 ms  war-bg1.neo.tpnet.pl [83.1.4.11]
 3	 *		*		*	 Request timed out.
 4	55 ms	52 ms	53 ms  hbg-b2-link.telia.net [213.248.89.93]
 5   154 ms	64 ms	54 ms  hbg-bb1-link.telia.net [213.155.135.80]
 6	62 ms	62 ms	64 ms  ffm-bb1-link.telia.net [213.155.135.142]
 7	64 ms	64 ms	65 ms  ffm-b2-link.telia.net [80.91.246.225]
 8	72 ms	76 ms	89 ms  de-fra01a-ri2-xe-1-3-0.aorta.net [213.46.179.61]
 9	88 ms	83 ms	80 ms  de-fra01a-rd3-xe-1-0-0.aorta.net [213.46.179.98]
10	79 ms	81 ms	85 ms  84.116.132.134
11	80 ms	79 ms	79 ms  84.116.252.110
12	82 ms	81 ms   193 ms  89-75-0-69.infra.chello.pl [89.75.0.69]
13	80 ms	79 ms	79 ms  89-75-3-37.infra.chello.pl [89.75.3.37]

 

A miałem taki przypadek że łącza poszły i klient skarży się, ze nie działa. A ja patrze i działa.

Edytowano przez Grzegorzz (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@up ale pierdoły pociskach ;)

tp nie używa łącz netii, a jeśli już to co najwyżej dzierżawi jakieś włókna czego po trasie nie widać bo to nie lata via routery netii,

to co wkleiłeś świadczy jedynie o tym że do kei z łącz tp jest najbliżej przez ich styk bezpośredni z netią, to nie tp ma łacze z netii a kei.,

a jeśli idzie zaś o upc to ichniejsza aorta nie ma wpięcia do tp i poprzez telię jest najbliżej do tepsy.

Edytowano przez www.ionic.pl (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@up ale pierdoły pociskach ;)

tp nie używa łącz netii, a jeśli już to co najwyżej dzierżawi jakieś włókna czego po trasie nie widać bo to nie lata via routery netii,

to co wkleiłeś świadczy jedynie o tym że do kei z łącz tp jest najbliżej przez ich styk bezpośredni z netią, to nie tp ma łacze z netii a kei.,

a jeśli idzie zaś o upc to ichniejsza aorta nie ma wpięcia do tp i poprzez telię jest najbliżej do tepsy.

Nie jestem specem w tej kwestii. Fakt, moze być tak, że kei.pl korzysta z netii. Aczkolwiek fakt że trasa TP <-> Telia <-> UPC to niepotrzebne wydłużanie.

 

Kiedyś przez to, że te firmy się nie dogadują cierpiałem 2 miechy :P Bo do serwerów do francji TP szło przez 4 kraje. Zamiast 1, Polska > Niemcy > Francja.

 

Ale chodzi mi o co innego w sumie. Że to może być któryś węzeł :) A nie koniecznie wina serwerów jak jednemu działa, a drugiemu nie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzisiaj ciągłe pady serwera, już nie mam sił, a oni mowia ze wszystko działa

maile nie działają, ftp odczytać się da, ale wysłać, to czasem wyśle czasem stoi i nic sie nie dzieje

 

kilka minut działa dobrze potem kolejne kilka minut padu

i tak już chyba od 23ej

 

"Wszystko dziala prosze nie zglaszac nam awarii ktorych nie ma"

ping ok, mtr ok, czyli wina u nich

Edytowano przez kori (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 10.0.0.20 - 0 | 6 | 6 | 0 | 0 | 0 | 0 |

| 195.39.208.221 - 0 | 6 | 6 | 33 | 37 | 47 | 37 |

| decix-gw.hetzner.de - 0 | 6 | 6 | 36 | 38 | 40 | 36 |

| hos-bb1.juniper2.rz12.hetzner.de - 0 | 5 | 5 | 39 | 41 | 44 | 44 |

| hos-tr4.ex3k1.rz12.hetzner.de - 34 | 3 | 2 | 40 | 41 | 42 | 42 |

| s69.linuxpl.com - 0 | 6 | 6 | 40 | 42 | 44 | 43 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

 

 

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 10.0.0.20 - 0 | 11 | 11 | 0 | 0 | 0 | 0 |

| 195.39.208.221 - 0 | 11 | 11 | 32 | 37 | 71 | 71 |

| decix-gw.hetzner.de - 0 | 11 | 11 | 35 | 42 | 103 | 37 |

| hos-bb1.juniper2.rz12.hetzner.de - 67 | 3 | 1 | 0 | 45 | 45 | 45 |

| hos-tr4.ex3k1.rz12.hetzner.de - 20 | 5 | 4 | 40 | 43 | 47 | 46 |

| s69.linuxpl.com - 0 | 11 | 11 | 39 | 41 | 44 | 41 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

 

 

coraz bardziej wydaje mi się że ten cały hetzner przereklamowany i wogole d....e

Edytowano przez kori (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coraz bardziej wydaje mi się że ten cały hetzner przereklamowany i wogole d....e

Twierdzisz tak dlatego, że routery brzegowe nie mają kaprysu odpowiadać na wszystkawe śmieciowate requesty UDP/ICMP?

 

Zauważ, że na ostatniej mili (od routera do serwera docelowego) strat nie masz, wzrostu opóźnień też nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na pingi odpowiada, mtr trybi, sypnął się dysk, ok. 10tej

ponoć dysk padł, ciekawe ile zejdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niby ma potrfać to godzinę, z tego co mi powiedział konsultant. Korzystam z Linuxpl.com już od 3 lat i po raz pierwszy jestem zawiedziony. Utrzymuje u nich strony moich klientów, nie zostałem poinformowany o żadnej awarii. Temat zamieciony pod dywan przez bok - może klient się nie szczai, że serwer nie działa. Wgl. sposób w jaki rozmawiają konsultanci, prosi się o pomstę do nieba. Najlepiej, to żeby klient siedział cicho i płacił. Dziękuję wiele razy za takie usługi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utrzymuje u nich strony moich klientów, nie zostałem poinformowany o żadnej awarii.

 

Ludzie ogarnijcie się... mamy święto przydarzyła się awaria, pracują rozwiązują ją. Jeżeli wyobrażasz sobie że będą informować, wysyłać e-maile, oddzwaniać itp to nie przy takich usługach.

 

Jak masz awarię prądu, telefonu, kablówki itp to też oczekujesz że usługodawca będzie Cię powiadamiał?

 

Z drugiej strony jakby dzwonili do klientów że awaria to pewnie byłoby że "właśnie jestem na cmentarzu a tu dzwonią i przeszkadzają bo jakąś awarię mają".

 

 

Czy ty obdzwoniłeś i poinformowałeś już swoich wszystkich klientów o awarii, czy liczysz że część nie zauważy? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość pioklo

to już 5 godzin, ludzie mają czas dziś a nie mogą kupować

tani hosting, okazał się być bardzo drogi

 

Od 4 lat narzekasz na tym forum na nas a potem przedluzasz konto na kolejny okres.

Mamy awarie serwera s69 padl kontroler macierzy dyskow SSD zostaly zmienione dyski na SAS i dane sie zgrywaja na nowa macierz a to chwile musi potrwa lacznie ze sprawdzeniem potem calosci.

 

Pracujemy i naprawiamy cena hostingu nie ma tutaj nic do rzeczy.

 

pozdrawiam

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pierwsza faktura: 2010-09-11, więc raczej 2 lata ;p

na początku było sporo problemów, na które narzekałem potem dość dobrze działało

później was raczej chwaliłem i polecałem, między innymi za cenę i nielimitowanie ilości domen

 

ale z tydzień temu znów była skucha, podlinkowane foldery przez FTP

przestały wyglądać jak foldery, a jak pliki

 

nie znam się za bardzo co i ile danych macie ale to już 8 godzin od rana

cały dzień, prawdopodobnie kilka stówek poszło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie znam się za bardzo co i ile danych macie ale to już 8 godzin od rana

cały dzień, prawdopodobnie kilka stówek poszło...

Jak tracisz te miliony i Ci to przeszkadza to przenieś się do takiego usługodawcy, który zapewni Ci naprawę każdej awarii w ciągu godziny ale wtedy musisz wysupłać z portfela o wiele więcej kasy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×