Skocz do zawartości


 

Zdjęcie

Hitme.net.pl - hosting padł

Hitme.net.pl - hosting padł hitme nie działa

  • Proszę się zalogować aby odpowiedzieć
12 odpowiedzi na ten temat

Hitme.net.pl - hosting padł

#1 M55

M55

    Nowy użytkownik

  • Nowy
  • 0 postów

Napisany 02 luty 2015 - 11:30

Od co najmniej godziny pada całkowitego zalicza hosting w hitme.net.pl, który od około 2 tygodni stopniowo zamulał coraz bardziej. 

 

Jeśli kogoś interesuje uptime hostingów, hitme.net.pl, prohost.pl, netdc.pl, vipserv.org, ovh.pl (VPS), czy lokoz.pl to proszę o wiadomość prywatną.



#2 marekxbx

marekxbx

    www.HitMe.pl

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 857 postów
  • Skąd:Gdańsk
  • Firma:HitMe.pl
  • Imię:Marek
  • Nazwisko:Bajerski

Napisany 02 luty 2015 - 13:42

Potwierdzamy, nastąpiła niewielka awaria, jednak żadne dane nie zostały utracone. Usługa została przywrócona do poprawnej pracy o godzinie 12:05.Żadne ze zgłoszeń, które dotyczyło tej sprawy nie zostało pominięte.

 

Od co najmniej godziny pada całkowitego zalicza hosting w hitme.net.pl, który od około 2 tygodni stopniowo zamulał coraz bardziej. 

 

Jeśli kogoś interesuje uptime hostingów, hitme.net.pl, prohost.pl, netdc.pl, vipserv.org, ovh.pl (VPS), czy lokoz.pl to proszę o wiadomość prywatną.

Nie zaobserwowaliśmy takiej sytuacji, także od innych klientów nie mamy takich sygnałów. Nie przypominam sobie też zgłoszenia w ostatnim czasie od ciebie, które dotyczyłoby problemów na platformie hostingu(Hmcloud). Zapraszam do kontaktu pod adresem biuro@hitme.pl - z chęcią wyjaśnimy daną sytuację. Być może na samym koncie brakuje zasobów sprzętowych lub pora pomyśleć o czymś mocniejszym?

 

 

Od miesięcy już powoli odchodził z rynku.

 

Widać, że posiadamy sprzeczne informacje. Sama usługa jest zachwalana przez użytkowników, została wprowadzona w maju 2014 roku i dziś nastąpiła przerwa, której nie są w stanie uniknąć nawet najwięksi. Po prostu "zdarza się", i niektóre sytuacje są nieuniknione.

Zapraszam do rozmowy na PW lub pod adresem biuro@hitme.pl


Edytowany przez marekxbx, 02 luty 2015 - 13:42.


#3 Gość_Dew_*

Gość_Dew_*
  • Goście

Napisany 01 kwiecień 2015 - 17:54

Dziś podobnie, od rana konta w ramach Hmcloud nie działają, na początku sam serwer a teraz zamiast stron wyświetla się... Access to this resource on the server is denied! I nigdzie nie ma żadnej informacji. 

 

Poprawka, teraz już nawet tego komunikatu nie ma, po prostu nie działa...


Edytowany przez Dew, 01 kwiecień 2015 - 18:02.


#4 marekxbx

marekxbx

    www.HitMe.pl

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 857 postów
  • Skąd:Gdańsk
  • Firma:HitMe.pl
  • Imię:Marek
  • Nazwisko:Bajerski

Napisany 01 kwiecień 2015 - 18:54

Dziś podobnie, od rana konta w ramach Hmcloud nie działają, na początku sam serwer a teraz zamiast stron wyświetla się... Access to this resource on the server is denied! I nigdzie nie ma żadnej informacji. 

 

Poprawka, teraz już nawet tego komunikatu nie ma, po prostu nie działa...

 

Pracujemy nad rozwiązaniem problemu, w celu uzyskania większej ilości informacji prosimy o kontakt z supportem pod adresem biuro@hitme.pl lub telefonicznie, numery telefonów dostępne są na stronie firmy w dziale Kontakt.



#5 igns

igns

    Nowy użytkownik

  • Użytkownicy
  • 8 postów
  • Firma:IGNS.pl
  • Imię:Artur
  • Nazwisko:Sarba

Napisany 17 czerwiec 2017 - 22:45

Moja strona na hitme.pl leży od dwóch godzin.

 

Dla pewności sprawdziłem, również inne strony hostowane w hitme, jakie udało mi się znaleźć w Google za pomocą operatora site:hmcloud.pl

 

Oto wyniki kilku z nich (też leżą):

https://tools.pingdom.com/#!/m9S1s/http://ladnespodnie.hmcloud.pl/
https://tools.pingdom.com/#!/OakLt/http://biblioteka-gardeja.hmcloud.pl/
https://tools.pingdom.com/#!/pRAiu/http://zamowienia.pim.hmcloud.pl/
https://tools.pingdom.com/#!/dKHQs/http://www.jpn.hmcloud.pl/
https://tools.pingdom.com/#!/eb9xXr/http://klubemerytowkrzeszowice.hmcloud.pl/

Ticket #427509 zgłoszony o 22:44 na chwilę obecną 23:40 bez odpowiedzi.

 

Załączony plik  hitmepad2.jpg   217,93K   14 pobrań

 

EDIT [00:02] Strona wróciła do działania, czas awarii według monitoringu 2 Godzin, 27 Minut.


Edytowany przez igns, 17 czerwiec 2017 - 23:08.


#6 Gość_Kamikadze_*

Gość_Kamikadze_*
  • Goście

Napisany 18 czerwiec 2017 - 12:47

Problem został usunięty.



#7 igns

igns

    Nowy użytkownik

  • Użytkownicy
  • 8 postów
  • Firma:IGNS.pl
  • Imię:Artur
  • Nazwisko:Sarba

Napisany 19 lipiec 2017 - 21:09

Chyba coś się znowu dzieje. Na razie monitoring powiadomił mnie że od 10 minut nie bangla. Sprawdziłem inne strony na hmcloud.pl i jest to samo.

 

Edit: Strona już działa. Czas przerwy według monitoringu: 33 min.


Edytowany przez igns, 19 lipiec 2017 - 21:42.


#8 marekxbx

marekxbx

    www.HitMe.pl

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 857 postów
  • Skąd:Gdańsk
  • Firma:HitMe.pl
  • Imię:Marek
  • Nazwisko:Bajerski

Napisany 19 lipiec 2017 - 22:26

Artu zalecamy zgłaszanie na support.



#9 RafoX

RafoX

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1433 postów
  • Skąd:Płock
  • Imię:Rafał

Napisany 20 lipiec 2017 - 07:55

Artu zalecamy zgłaszanie na support.

 

Marku jednak kontakt bezpośrednio na twojego @ jest szybszy ;)

2 dni czekam na odpowiedź na supporcie jak byś mógł zerknąć okiem na zgłoszenie o ID:957441

Jest to dość istotne.



#10 marekxbx

marekxbx

    www.HitMe.pl

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 857 postów
  • Skąd:Gdańsk
  • Firma:HitMe.pl
  • Imię:Marek
  • Nazwisko:Bajerski

Napisany 20 lipiec 2017 - 08:21

Odpowiedź otrzymałeś 20min po zgłoszeniu. Dalsze informacje w zgłoszeniu.

W razie dodatkowych pytań pisz w pw.



#11 igns

igns

    Nowy użytkownik

  • Użytkownicy
  • 8 postów
  • Firma:IGNS.pl
  • Imię:Artur
  • Nazwisko:Sarba

Napisany 03 październik 2017 - 02:39

Chciałem zgłosić ticket bo nie działa mi moja strona praca-niemcy4u.pl (wypluwa jakieś błędy typu "Nie udało się znaleźć adresu DNS serwera praca-niemcy4u.pl." )

 

Problem jednak w tym, że nie działa też panel użytkownika https://ssl.hitme.net.pl/ ten sam problem:

 

https://tools.pingdo...l.hitme.net.pl/



#12 Gość_mariaczi_*

Gość_mariaczi_*
  • Goście

Napisany 03 październik 2017 - 08:02

To dziwne. U mnie działa, wczoraj też się logowałem gdzieś po 22 i nie było problemu. Sprawdzałeś z różnych miejsc?



#13 igns

igns

    Nowy użytkownik

  • Użytkownicy
  • 8 postów
  • Firma:IGNS.pl
  • Imię:Artur
  • Nazwisko:Sarba

Napisany 03 październik 2017 - 19:09

Tak sprawdzałem. Sprawa wyjaśniona ponoć był jakiś atak na DNSy.

 

Ok 6ej zaczęło działać ponownie. Dostałem odpowiedź na FB o godz 6:13 cytuję:

 

"Ataki na dnsy były. Ataki odfiltrowane."







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników