Skocz do zawartości

Polecane posty

Strona główna sie ładuje, ale bardzo wolno, chyba się podnoszą. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moje uptime za ostatni tydzień: Uptime last 7 days 92.93% :ph34r:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i hula bynajmniej u mnie

 

90% zagrożeń rozpraszamy automatycznie. 1 na 10 ataków wymaga większego zaangażowania z naszej strony: zwykle trzeba ręcznie dobierać wycinane klasy tak, aby nie ucierpieli klienci (precyzyjniej: odwiedzający ich strony). Udało nam się wyizolować cel ataku i będziemy finiszować sprawę jeszcze dzisiaj (nawet tutaj, bo jak się okazuje cel ataku woli rozmawiać z nami na forum, a nie via helpdesk, więc pójdziemy my na rękę i wyjaśnimy to tutaj; rady przydadzą się może innym klientom, którzy mają problemy z atakami ddos).

 

Z ataku - jak to się często pisze - wyciągniemy wnioski;) Poważnie: każdy kolejny atak jest inny, bardziej wyrafinowany i razem z nim zmieniamy nasze oprogramowanie tak, żeby lepiej (tj. automatycznie i bez zwłoki) radziło sobie z zagrożeniem. Piszemy je samodzielnie, więc mamy wpływ na to, jak będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

Ja też leże jak i inne adresy na tym ip 77.79.246.210

 

Edit:

Pośpieszyłem się z postem właśnie wstałem, ale około 1,5h był problem.

Swoje http://web-talk.pl mam właśnie na tym samym adresie. Wydaje mi się, że krócej nie działało, ale nie ma to już większego znaczenia. Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×