Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'oracle'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Hosting
    • Forum Główne
    • Informacje o firmach hostingowych
    • Serwery Dedykowane i VPS
    • Chmura czyli Cloud hosting
    • Kolokacja Serwerów i Centra Danych
    • Konta Resellerskie
    • Serwery Streamingu
    • Luźne rozmowy o hostingu
    • Własna Firma Hostingowa
  • Domeny
    • Domeny
    • Biznes domenowy
  • SEO Pozycjonowanie i Optymalizacja
    • Pozycjonowanie i Optymalizacja
    • Promocja i marketing
  • WebHelp
    • Centrum webmastera
    • Programowanie i Bazy danych
    • xHTML / CSS / Javascript
    • Strony do oceny
  • Administracja serwerów
    • Sprzęt serwerowy i Centrum Danych
    • Administracja Serwerów
    • Skrypty
    • Panele Administracyjne
    • Serwery WWW
    • Serwery Pocztowe
    • Serwery DNS
    • Serwery baz danych
    • Transfer Plików i Backup
    • Linux
    • Microsoft Windows
    • Bezpieczeństwo
  • Giełda
    • Oferty firm hostingowych
    • Giełda Domen
    • Oferty Pracy / Zlecenia
    • Giełda
  • Inne fora
    • Piaskownica
    • Prośby
    • Dyskusje Wiki WHT
    • WHT+
  • WHT PROfesjonalnie
    • Forum dla użytkowników Profesjonalnych
    • Dyskusje WebHostingTalk.pl

Znaleziono 8 wyników

  1. Witam, Ostatnio przeniosłem swoją stronę z hostingu (zwykły serwer WWW) na własny serwer. Pomimo tego, że strona działa na localhoscie chodzi 3-4 razy wolniej niż gdy jest na hostingu. Podejrzewam, że źle skonfigurowałem Apache i PHP. Dodam, że strona wykorzystuje bazy MySQL i Oracle. Jest ktoś, kto się na tym zna i mógłby podpowiedzieć gdzie zrobiłem błąd? php.ini http://wklej.to/NXXXf httpd.conf http://wklej.to/wDqrs Parametry serwera: Procesor: Intel Xeon CPU E5-2603 @ 1.80 GHz (2 procesory) Pamięć RAM: 32 GB System: Windows Server 2012 Standard 64 bit.
  2. Witam, Jak w temacie. Wiem że jest z tym problem, ale być może istnieje juz rozwiązanie. Szukam i ciężko to idzie, Pozdrawiam
  3. Witam, Zainstalowalem Oracle 11gr2 bez errorów, niestety nie mogę w ogóle uruchomić sqlplus, muszę dopiero wejść do katalogu /ORACLE_HOME/bin i wtedy odpalić ./sqlplus. Kiedy pyta mnie o login podaję sysdba i prosi o hasło. Dziwne jest to, ze ja żadnego hasła nie podawałem ani nie ustawiałem... listener, sqlnet otaz tnsname zostały skonfigurowane: Proszę o pomoc
  4. Witam, Jak w temacie. Szukałem w angielskich i niemieckich stronach czegoś interesującego ale nie udało mi się znaleźć. Wydaje mi się, że Oracle zakłada że jego bazy są bezpieczne i oferują tylko wysoko płatne zabezpieczenia.
  5. Witam, NIestety kłopotów z Oracle ciąg dalszy. Po wywołaniu Najgorsze jest to, że już nie pamiętam co zrobiłem...
  6. Witam, Czy ktoś to robił na innym komputerze? NIe mogę znaleźć żadnego tutoriala do tego. Na swoim komputerze jestem w stanie to zrobić, ale tu problem polega na tym jak to wykonać na jakimś innym oddalonym?
  7. Witam, mam następującą sytuację SQL> startup ORA-01506: missing or illegal database name próbowałem startup nomount ale nic to nie daje. robiłem już: spfile, Generalnie zalezy mi na zrobieniu tablespace i backup'u Dodaję jeszcze:
  8. Witam, Mam następujący problem na swoim CentOSie: po odpaleniu ./runInstaller w trybie silent: ./runInstaller -silent -force \ FROM_LOCATION=/home/database/stage/products.xml \ oracle.install.option=INSTALL_DB_SWONLY UNIX_GROUP_NAME=oinstall INVENTORY_LOCATION=/home/oracle/oraInventory ORACLE_HOME=/u01/app/ \ ORACLE_HOME_NAME="OraDb11g_Home1" ORACLE_BASE=/u01/app/oracle oracle.install.db.InstallEdition=EE \ oracle.install.db.isCustomInstall=false oracle.install.db.DBA_GROUP=dba oracle.install.db.OPER_GROUP=dba DECLINE_SECURITY_UPDATES=true Dostaje taki FATAL: [FATAL] [iNS-32035] Unable to create a new central inventory at the specified location. CAUSE: The central inventory location provided is not empty. ACTION: Please provide another location for the inventory, or clean up the current location. Katalogi /u01/app/, oraz /oracle/oraInventory sa puste.... Po próbie instalacji w oraInventory pojawia się katalog log z zapisem logów. Może to on jest powodem krzyczenia, że katalog nie jest pusty? Wszystko robilem według tutoriali oraz dokumentacji Oracle Database 11gr2
×