Skocz do zawartości

Redzio

Użytkownicy
  • Zawartość

    49
  • Rejestracja

  • Ostatnio

Reputacja

0 Normalna

1 obserwujący

O Redzio

  • Ranga
    Czasami na forum

Informacje osobiste

  • Firma
    Krajobraz Miejski - Rzuć okiem na Łódź
  • Imię
    Marcin
  • Nazwisko
    Jurkiewicz

Metody kontaktu

  • Strona WWW
    https://krajobrazmiejski.pl/

Informacje profilowe

  • Płeć
    Mężczyzna
  • Skąd
    Łódź
  • Zainteresowania
    Rower, Fotografia
  1. Witam serdecznie wszystkich. Chciałbym się was zapytać jak zrobić/wykonać przyciski obok logo na mojej i kolegi stronie https://krajobrazmiejski.pl/ chodzi o przycisk Facebooka, Messenger oraz Instagram. Aby przekierowywały. Z góry dziękuje za odpowiedź.
  2. Podczas usuwania użytkownika pojawia mi się w Panelu Admina taki oto błąd. Ścieżka pojawia się taka: adm/index.php?i=acp_users&mode=overview&u=249&sid=48e1b35df75f1ffd63b3469fc7a04c69&confirm_key=16CI42ITEO
  3. Witam. Orientuje się ktoś może co zrobić aby alert który mam na forum chował się po zalogowaniu? bo do tej pory gdy się zaloguje on nadal jest widoczny. Forum - www.bikelodz.pl
  4. Po prostu strony długo się ładują.
  5. Witajcie. Od jakiegoś czasu mój laptop przez który łącze się przez wifi znacznie zwolnił gdy są włączone dwa komputery mój i drugi stacjonarny. Czy ktoś wie co jest powodem i ewentualnie jak to naprawić?
  6. Strona www

    Znam ten szablon, jeśli chodzi o stronę wszystko mi się podoba. Wszystko jest na swoim miejscu no i oczywiście fajne zdjęcia.
  7. Mam zainstalowany SB na swoim forum od wczoraj ale nie wiem jak dodać avatary aby było tak jak na tym forum ponoć jest to jakaś funkcja. phpbb_get_user_avatar() Wie ktoś jak to zrobić?
  8. Witam. Może mi ktoś pomóc w ustawieniu tego o to moda? phpBB 3.1 Extension for Topic Prefixes mam go zainstalowanego i włączonego ale nie wiem jak stworzyć pierwszy prefiks coś może robię źle, lub pewnie nie umiejętnie. https://github.com/imkingdavid/prefixed
  9. Zapomniałem dodać iż problem występuje po zalogowaniu.
  10. Witam. Pojawił się dziwny problem na nowym stylu forum. Dokładnie chodzi o to że wchodząc w dział pojawia się suwak na dole ekranu, myślałem na początku że to coś u mnie ale nie, u wszystkich użytkowników to się pojawia. Styl kupiłem na themeforest nazwa: Eles. Pisałem do autora stylu ale kontakt jest utrudniony. Czy ktoś z Was mi pomorze? adres forum to: http://bikelodz.pl
×