Skocz do zawartości


 

Zdjęcie

Problemy z logowaniem

Problemy z logowaniem

  • Proszę się zalogować aby odpowiedzieć
5 odpowiedzi na ten temat

Problemy z logowaniem

#1 Emil.

Emil.

    Regularny użytkownik

  • Firma Bronze
  • 80 postów

Napisany 12 kwiecień 2016 - 13:41

Witam,

Zauważyłem, że są problemy z wylogowaniem się oraz zarejestrowaniem konta na forum wht.



#2 Gość_mko007_*

Gość_mko007_*
  • Goście

Napisany 12 kwiecień 2016 - 17:12

I nie odznacza przeczytanych pw



#3 PCziomal

PCziomal

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 354 postów
  • Skąd:woj. Lubelskie
  • Firma:MCtb.pl
  • Imię:Paweł

Napisany 12 kwiecień 2016 - 17:38

http://www.webhostin...oblemy-z-forum/



#4 Vasthi

Vasthi

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 647 postów

Napisany 13 kwiecień 2016 - 11:25

Co do logowania:

GET http://ads.webhostingtalk.pl/www/delivery/asyncjs.php net::ERR_BLOCKED_BY_CLIENT
index.php?app=core&module=global&section=login&do=process:1 Mixed Content: The page at 'https://www.webhostingtalk.pl/index.php?app=core&module=global&section=login&do=process' was loaded over HTTPS, but requested an insecure script 'http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js'. This content should also be served over HTTPS.
index.php?app=core&module=global&section=login&do=process:7827 Mixed Content: The page at 'https://www.webhostingtalk.pl/index.php?app=core&module=global&section=login&do=process' was loaded over a secure connection, but contains a form which targets an insecure endpoint 'http://www.webhostingtalk.pl/index.php?app=core&module=search&do=search&fromMainBar=1'. This endpoint should be made available over a secure connection.
index.php?app=core&module=global&section=login&do=process:1 Mixed Content: The page at 'https://www.webhostingtalk.pl/index.php?app=core&module=global&section=login&do=process' was loaded over HTTPS, but requested an insecure script 'http://ads.webhostingtalk.pl/www/delivery/asyncjs.php'. This content should also be served over HTTPS.
index.php?app=core&module=global&section=login&do=process:7760 GET https://www.google-analytics.com/analytics.js net::ERR_BLOCKED_BY_CLIENT(anonymous function) @ index.php?app=core&module=global&section=login&do=process:7760(anonymous function) @ index.php?app=core&module=global&section=login&do=process:7761
index.php?app=core&module=global&section=login&do=process:1 Mixed Content: The page at 'https://www.webhostingtalk.pl/index.php?app=core&module=global&section=login&do=process' was loaded over HTTPS, but requested an insecure script 'http://ads.webhostingtalk.pl/www/delivery/asyncjs.php'. This content should also be served over HTTPS.


#5 vjdj

vjdj

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 154 postów

Napisany 14 kwiecień 2016 - 15:41

Trzy dni nie udawało mi się zalogować.

Po zaloguj przekeirowywało na podane wyżej

index.php?app=core&module=global&section=login&do=process

Teraz mi się udało a rano jeszcze nie szło.

Problem rozwiązany? Być może inni też mają ten problem



#6 Piotr GRD

Piotr GRD

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 521 postów
  • Skąd:Szczecin

Napisany 14 kwiecień 2016 - 16:06

Owszem, jeszcze rano problem występował. Teraz już nie.

 

Podejrzewam, że chyba tylko osoby zalogowane wcześniej (przed 12 kwietnia i mające opcję "zapamiętaj mnie" i nie kasujące ciasteczek) miały przez ten czas możliwość udzielania się na forum, a każdy wylogowany lub kto usunął ciasteczka powrotu już nie miał.

 







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników