Skocz do zawartości
hrabja

[DC] Artnet - Gdańsk

Polecane posty

Gość nrm

Temat wydzielony z tematu o viPower z powodów:

 

a) dziwnym trafem na forum nie było jeszcze tematu o DC Artnetu, a jak widać jest potrzebny

 

b) jak awaria nie dotyczyła kolegów z viPowera to krzywdzące jest dla nich żeby w ich wątku dyskutować o globalnej awarii. Wszak o padach Oktawave nie dyskutujemy w wątkach Zenboksa i analogicznie z resztą firm.

 

---------------

 

Była znowu awaria na ich łączu. Od około 12:40 do około 12:56.

 

fbQUSxL.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przyznaję Ci w 100% rację, dzięki za poprawkę i przeniesienie mojego wątku do nowego tematu.

niemniej jednak support vihostu mi odpisał, że "administrator aktualnie pracuje nad problemem" ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

problem rozwiązany

 

podsumowując:

1h 10m downtime

 

support vihostu, który jak się okazało ma serwery w artnecie - rewelacja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość nrm

 

 

W dniu dzisiejszym wystąpiła awaria jednego z naszych routerów, co wiąże

się z koniecznością jego niezwłocznej wymiany w dniu dzisiejszym o

godzinie 15:00.

Może się to objawić niedostępnością sieci do 1 minuty.

Przepraszamy za wszelkie niedogodności związane z awarią oraz planowanym

przełączeniem.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oj tam raz na miljon lat routerek wysiądzie to nic sie nie stało;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwnym zbiegiem w momencie gdy w Trójmieście pojawiła się burza. Czyżby infrastruktura nie była w stanie wytrzymać przeciętnej burzy.

 

Może TP-Linki WR740 im nie wytrzymały albo ktoś ropę z agregatów podprowadził ;)

Edytowano przez JohnyByk (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość nrm

burza, prąd, coś nie zatrybiło, naprawiają, telefony się grzeją :(


Host is back up after 42 minutes of downtime as of Tue Aug 05 2014 17:03:42

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość nrm

Ooo, a to nie wszystko wstało? Myślałem, że już dawno po kłopocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na tę chwilę (3 godziny po awarii) dedyki działają, ale bardzo ociężale, gorzej z VPS'ami - te w ogóle nie działają.

 

@edit

Zaczęły stopniowo się uruchamiać.

Edytowano przez stmn (zobacz historię edycji)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolokowana maszyna byla tylko niedostępna sieciowo. Prąd maiła cały czas, bo uptime jest taki sam jak przed padem.

Ale sieciowo była niedostępna (z zewnątrz) od ~16:20 do 18:45 (może wrócila chwilę wcześniej).

 

Btw, czy ktoś miał jeszcze niedostępne serwery 25.07.2014? Bo mój wtedy był niedostępny między 9 a 12.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po gg widzę, że sieć nie działała od 16:34 do 17:02 (ale z zewnątrz o 18 jeszcze nie mogłem się dostać).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×