Skocz do zawartości


 

Zdjęcie

mintshost.pl

mintshost.pl

  • Proszę się zalogować aby odpowiedzieć
7 odpowiedzi na ten temat

mintshost.pl

#1 Cad0s

Cad0s

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 251 postów
  • Skąd:Racibórz
  • Firma:HenCore
  • Imię:Mateusz
  • Nazwisko:Henkel

Napisany 07 kwiecień 2017 - 17:41

Czyżby awaria UPS-sów ?

 

mintshost.pl

Badanie mintshost.pl [91.239.67.21] z 32 bajtami danych:
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.

Statystyka badania ping dla 91.239.67.21:
    Pakiety: Wysłane = 4, Odebrane = 0, Utracone = 4
             (100% straty),


#2 SiXwishlist

SiXwishlist

    Freedom Forever

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 2366 postów
  • Skąd:Great Britain
  • Firma:SiXwishlist

Napisany 07 kwiecień 2017 - 18:09

według mnie działa normalnie



#3 MateuszCODE

MateuszCODE

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 215 postów
  • Skąd:Polska

Napisany 07 kwiecień 2017 - 18:29

Pinging 91.239.67.21 with 32 bytes of data:
Reply from 91.239.67.21: bytes=32 time=18ms TTL=47
Reply from 91.239.67.21: bytes=32 time=16ms TTL=47
Reply from 91.239.67.21: bytes=32 time=17ms TTL=47
Reply from 91.239.67.21: bytes=32 time=16ms TTL=47

Normalnie serwer odpowiada



#4 Rabarbar

Rabarbar

    Nowy użytkownik

  • Użytkownicy
  • 0 postów

Napisany 07 kwiecień 2017 - 18:45

u mnie leży już od około godziny :angry:



#5 tgx

tgx

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 925 postów
  • Firma:Biznes-Host.pl

Napisany 07 kwiecień 2017 - 18:53

Co Ci leży? strona mintshost.pl się nie ładuje? Zrób tracert



#6 SiXwishlist

SiXwishlist

    Freedom Forever

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 2366 postów
  • Skąd:Great Britain
  • Firma:SiXwishlist

Napisany 07 kwiecień 2017 - 18:53

iMac:~ user$ ping 91.239.67.21
PING 91.239.67.21 (91.239.67.21): 56 data bytes
64 bytes from 91.239.67.21: icmp_seq=0 ttl=48 time=41.242 ms
64 bytes from 91.239.67.21: icmp_seq=1 ttl=48 time=42.710 ms
64 bytes from 91.239.67.21: icmp_seq=2 ttl=48 time=42.482 ms
64 bytes from 91.239.67.21: icmp_seq=3 ttl=48 time=42.198 ms
64 bytes from 91.239.67.21: icmp_seq=4 ttl=48 time=42.419 ms
64 bytes from 91.239.67.21: icmp_seq=5 ttl=48 time=41.701 ms
64 bytes from 91.239.67.21: icmp_seq=6 ttl=48 time=41.998 ms
64 bytes from 91.239.67.21: icmp_seq=7 ttl=48 time=42.980 ms
^C
--- 91.239.67.21 ping statistics ---
8 packets transmitted, 8 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 41.242/42.216/42.980/0.525 ms
iMac:~ user$ traceroute 91.239.67.21
traceroute to 91.239.67.21 (91.239.67.21), 64 hops max, 52 byte packets
 1  192.168.0.1 (192.168.0.1)  2.087 ms  1.234 ms  0.967 ms
 2  10.135.204.1 (10.135.204.1)  9.906 ms  9.985 ms  7.850 ms
 3  bmly-core-2b-ae4-3103.network.virginmedia.net (80.3.66.233)  9.068 ms  10.075 ms  9.257 ms
 4  * * *
 5  * * *
 6  brnt-ic-1-ae0-0.network.virginmedia.net (62.254.42.198)  10.581 ms  12.060 ms  11.165 ms
 7  m686-mp2.cvx1-b.lis.dial.ntli.net (62.254.42.174)  11.141 ms  11.640 ms  11.949 ms
 8  * * *
 9  uk-lon01b-ri1-ae23-0.aorta.net (84.116.135.30)  59.964 ms
    84.116.136.102 (84.116.136.102)  31.759 ms  14.671 ms
10  linx-224.retn.net (195.66.224.193)  23.335 ms  24.299 ms  21.927 ms
11  ae0-4.rt.bnd.poz.pl.retn.net (87.245.234.166)  41.534 ms  41.707 ms  41.588 ms
12  gw-oxylion.retn.net (87.245.248.69)  42.045 ms  42.142 ms  43.329 ms
13  host-185-73-91-138.oxylion.net.pl (185.73.91.138)  42.486 ms  44.930 ms  42.236 ms
14  91a237b52c139.greendata.pl (91.237.52.139)  41.841 ms  43.139 ms  43.456 ms
15  91a239b67c21.greendata.pl (91.239.67.21)  42.201 ms  43.515 ms  42.079 ms
iMac:~ user$ 


#7 Rabarbar

Rabarbar

    Nowy użytkownik

  • Użytkownicy
  • 0 postów

Napisany 07 kwiecień 2017 - 18:59

Co Ci leży? strona mintshost.pl się nie ładuje? Zrób tracert

 

Vps leży i nie wstaje, jak padł to sprawdziłem stronę mintshost.pl i też troszkę leżała, teraz działa mintshost.pl ale mój vps dalej leży.

 

Ostatnio coraz częściej są jakieś problemy.

 

 

=======================

 

 

Ok, już działa


Edytowany przez Rabarbar, 07 kwiecień 2017 - 19:00.


#8 Cad0s

Cad0s

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 251 postów
  • Skąd:Racibórz
  • Firma:HenCore
  • Imię:Mateusz
  • Nazwisko:Henkel

Napisany 07 kwiecień 2017 - 19:32

Już działa :).







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników