Skocz do zawartości


 

Zdjęcie

VESTACP + selektor php

VESTACP + selektor php

  • Proszę się zalogować aby odpowiedzieć
1 odpowiedzi na ten temat

VESTACP + selektor php

#1 filip_b

filip_b

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 132 postów

Napisany 06 kwiecień 2017 - 06:48

Witam, potrzebuję mieć możliwość wyboru wersji php dla konkretnego konta tworzonego w panelu. Nie musi być to z poziomu vesty, wyklepać w terminalu też mogę jednak w panelu było by wygodniej, czy ktoś z was zna wygodne rozwiązanie?

 

@edit

Tutaj masz odpowiedź de***u i następnym razem zapytaj google https://git.scit.ch/...estaCP-MultiPHP


Edytowany przez filip_b, 06 kwiecień 2017 - 06:49.

  • 1

#2 Gość_Kamikadze_*

Gość_Kamikadze_*
  • Goście

Napisany 06 kwiecień 2017 - 09:41

Sam sobie odpowiadasz i jeszcze się wyzywasz?


  • 1





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników