Skocz do zawartości


 

Zdjęcie

Rozwalenie zdjeciu po dodaniu w zalaczniku.

Rozwalenie zdjeciu po dodaniu w zalaczniku.

  • Proszę się zalogować aby odpowiedzieć
3 odpowiedzi na ten temat

Rozwalenie zdjeciu po dodaniu w zalaczniku.

#1 bryn1u

bryn1u

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 334 postów

Napisany 28 wrzesień 2016 - 13:51

Po dodaniu zalacznika a dokladnie screena w .png wywala je na po zakres tresci. To normalne ? Czy ja mam cos nie teges ?

 

 

Załączone obrazki

  • blad.png


#2 Piotr GRD

Piotr GRD

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 521 postów
  • Skąd:Szczecin

Napisany 28 wrzesień 2016 - 16:51

Ja też to tak widzę, w dwóch różnych przeglądarkach. Więc coś nie tak z CSS pewnie zostało zamieszane.

 

zw1d0h.png



#3 Artix

Artix

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 360 postów
  • Skąd:Toruń
  • Firma:Freelancer
  • Imię:Artur
  • Nazwisko:Główczyński

Napisany 28 wrzesień 2016 - 20:38

To chyba typowa bolączka forów (albo IPB), bo wielokrotnie z czymś takim się spotkałem, a nikt nigdy nie próbował tego naprawić. Jedna linijka w CSSie powinna załatwić sprawę. ;)



#4 Łukasz Ostrowski

Łukasz Ostrowski

    Weteran WHT

  • Moderatorzy
  • PipPipPipPipPipPipPipPip
  • 1581 postów
  • Skąd:Bydgoszcz
  • Firma:Sys-Com
  • Imię:Łukasz
  • Nazwisko:Ostrowski

Napisany 29 wrzesień 2016 - 13:21

To się tak krzaczy od dawien dawna tutaj.







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników