Skocz do zawartości


 

Zdjęcie

Działa Wam Internet od Tktelekom?

Działa Wam Internet od Tktelekom? tktelekom awaria lubelskie problem netia

  • Proszę się zalogować aby odpowiedzieć
6 odpowiedzi na ten temat

Działa Wam Internet od Tktelekom?

#1 PCziomal

PCziomal

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 354 postów
  • Skąd:woj. Lubelskie
  • Firma:MCtb.pl
  • Imię:Paweł

Napisany 15 październik 2015 - 12:19

Witam,

działają Wam łącza Tktelekom? Z tego co słyszałem ponoć w Lubelskim jest problem - może ktoś potwierdzić?


  • 0

#2 Gość_mariaczi_*

Gość_mariaczi_*
  • Goście

Napisany 15 październik 2015 - 12:31

Yyyy, a ta firma to jeszcze jest na rynku? Nie została czasem pod/wy-kupiona?


  • 0

#3 PCziomal

PCziomal

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 354 postów
  • Skąd:woj. Lubelskie
  • Firma:MCtb.pl
  • Imię:Paweł

Napisany 15 październik 2015 - 12:40

Przez Netie, ale myślę, że każdy wie o co chodzi  :)


  • 0

#4 GNOME_PL

GNOME_PL

    Nowy użytkownik

  • Nowy
  • 2 postów

Napisany 15 październik 2015 - 16:50

Witam,

działają Wam łącza Tktelekom? Z tego co słyszałem ponoć w Lubelskim jest problem - może ktoś potwierdzić?

 

Siemanko. Tak są problemy z łączem TKTelekom w całej Polsce. Dzwoniłem w tej sprawie do swojego pośrednika tego łącza i właśnie mi wytłumaczył, że dowiedział się niedawno o tym problemie od TKTelekom. Tak, więc pozostało nam tylko czekać na informacje co będzie działo się dalej. Oby to nie było tak, że jak Netia wsadziła kulfona w TkTelekom to zaraz wszystko szlak trafi. Wtedy od razu zmieniam dostawcę netu i tyle w temacie :P Napisz jak u Ciebie będzie wszystko działało tak jak powinno tak i ja napiszę jak wszystko wróci do normy. Pozdro.
Poniżej zdjątko jak pięknie działa łącze :)

Załączone pliki


  • 0

#5 Miłosz

Miłosz

    Weteran WHT

  • Moderatorzy
  • PipPipPipPipPipPipPipPip
  • 4022 postów
  • Skąd:Tuchola
  • Firma:Sys-Com / M-Networks Sp. z o.o.
  • Imię:Miłosz
  • Nazwisko:Oller

Napisany 15 październik 2015 - 20:08

Jakiś router ze szkieletu im poleciał i mieli trochę problemow na sieci.
  • 0

#6 PCziomal

PCziomal

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 354 postów
  • Skąd:woj. Lubelskie
  • Firma:MCtb.pl
  • Imię:Paweł

Napisany 16 październik 2015 - 08:41

Nie wchodziłem tu już wczoraj, ale już jak sprawdzałem około 20-21 to wszystko działało, dzięki za info  ;)


  • 0

#7 GNOME_PL

GNOME_PL

    Nowy użytkownik

  • Nowy
  • 2 postów

Napisany 16 październik 2015 - 19:00

Potestowalem łącze i na chwilę obecną nie jest źle, aczkolwiek czasami ping potrafi sobie skoczyć dość wysoko. Na szczęście nie tak często jak wcześniej :) Myślę, że to kwestia czasu i będzie mega git. pzodro.


  • 0






Także otagowane jednym lub więcej z tych słów kluczowych: tktelekom, awaria, lubelskie, problem, netia

0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników