Skocz do zawartości


 

Zdjęcie

OVH down

OVH down ovh problem network sieć rbx-1 rbx1

  • Proszę się zalogować aby odpowiedzieć
77 odpowiedzi na ten temat

OVH down

#61 spindritf

spindritf

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 869 postów

Napisany 31 sierpień 2014 - 19:41

Nie, śmiga cały dzień bez zarzutu.

#62 patryk

patryk

    og. carpe diem.

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 2089 postów
  • Skąd:Wwa

Napisany 15 wrzesień 2014 - 12:46

Dzisiaj spore problemy w SBG i to co dziwne już od 2-3h. Na prace.ovh.pl brak info.

 

Z serwera (na którym w ogóle nie ma ruchu):

 
~# ping onet.pl
PING onet.pl (213.180.141.140) 56(84) bytes of data.
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=2 ttl=56 time=175 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=3 ttl=56 time=288 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=4 ttl=56 time=162 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=6 ttl=56 time=113 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=7 ttl=56 time=117 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=9 ttl=56 time=108 ms
64 bytes from sg1.any.onet.pl (213.180.141.140): icmp_req=10 ttl=56 time=312 ms
^C
--- onet.pl ping statistics ---
10 packets transmitted, 7 received, 30% packet loss, time 9000ms
rtt min/avg/max/mdev = 108.578/182.579/312.314/78.529 ms
 
~# ping wp.pl
PING wp.pl (212.77.100.101) 56(84) bytes of data.
64 bytes from www.wp.pl (212.77.100.101): icmp_req=1 ttl=248 time=112 ms
64 bytes from www.wp.pl (212.77.100.101): icmp_req=3 ttl=248 time=106 ms
64 bytes from www.wp.pl (212.77.100.101): icmp_req=4 ttl=248 time=118 ms
64 bytes from www.wp.pl (212.77.100.101): icmp_req=5 ttl=248 time=109 ms
^C
--- wp.pl ping statistics ---
5 packets transmitted, 4 received, 20% packet loss, time 4373ms
rtt min/avg/max/mdev = 106.306/111.677/118.200/4.342 ms
 
traceroute to onet.pl (213.180.141.140), 30 hops max, 60 byte packets
 1  sbg-3a-6k.fr.eu (37.59.12.253)  640.472 ms  640.540 ms *
 2  * * *
 3  * * *
 4  * * *
 5  * * *
 6  * * *
 7  WarsH002RT22-WarsH002RT41.inetia.pl (83.238.251.53)  107.325 ms  107.320 ms  107.317 ms
 8  213-17-134-238.static.ip.netia.com.pl (213.17.134.238)  107.216 ms  107.235 ms  107.237 ms
 9  j.dab-BR2.z.j.dab-BR1.net.onet.pl (213.180.143.1)  106.251 ms  106.273 ms  106.274 ms
10  sdr1.m2d1.z.dab-BR1.net.onet.pl (213.180.151.43)  106.897 ms  106.916 ms  108.496 ms
 

Do serwera:

[...]
7  sbg-g1-a9.fr.eu (91.121.128.127)  28.799 ms  28.706 ms  28.559 ms
8  sbg-3a-6k.fr.eu (91.121.131.139)  898.647 ms * *
 

.



#63 qckq

qckq

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 129 postów

Napisany 18 listopad 2014 - 00:46

OVH leży.

Strona główna nie działa w tym kilka poteżnych serwisów które jest na ovh.



#64 kori

kori

    tibiawt.pl

  • Zbanowani
  • PipPipPipPipPipPipPipPip
  • 998 postów
  • Skąd:Złotów
  • Imię:Sławek

Napisany 18 listopad 2014 - 00:48

u mnie strona główna ovh trybi


Edytowany przez kori, 18 listopad 2014 - 00:49.


#65 qckq

qckq

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 129 postów

Napisany 18 listopad 2014 - 00:54

Jeszcze 15min temu wszystko spało.



#66 spindritf

spindritf

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 869 postów

Napisany 18 listopad 2014 - 00:55

Nie leży, ale router im padł.

#67 Gość_patrys_*

Gość_patrys_*
  • Goście

Napisany 18 listopad 2014 - 00:59

Cześć sieci tylko leżało, problemy już zaczęły się wczoraj, aktualnie jest już  ok.



#68 Mich@ł

Mich@ł

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 264 postów
  • Skąd:Lublin
  • Firma:Krynski NET
  • Imię:Michał
  • Nazwisko:Kryński

Napisany 18 listopad 2014 - 01:07

Czyli jak się domyślam to jest przyczyna nie działania moich stron na dedyku w SoYouStart...  ;) Miałem komunikat o problemie z DNSami, jednak problem występował jedynie na NEO. Na Aero2, w SLDC oraz na tablecie z androidem (net z neo) problemu nie było.

 

 



#69 limes

limes

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 103 postów

Napisany 18 listopad 2014 - 07:41

Mój dedyk nadal nie odpowiada z upc, natomiast z play jest ok, w panelu też wszystko ok.


Edytowany przez limes, 18 listopad 2014 - 07:43.


#70 poppe

poppe

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 160 postów

Napisany 18 listopad 2014 - 09:02

Upc, chello, dialog, plus i play jeszcze maja problemy z laczeniem sie do serwerow w ovh/soyoustart

#71 behemoth

behemoth

    Weteran WHT

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1237 postów
  • Skąd:Łódź
  • Firma:swhosting.pl
  • Imię:Jakub

Napisany 18 listopad 2014 - 09:11

Ja zaobserwowałem około 6 minutową przerwę w dostępie do mojej prywatnej maszyny.



#72 cdcd

cdcd

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 257 postów

Napisany 18 listopad 2014 - 09:22

http://prace.ovh.pl/...etails&id=18789

 



#73 trzy.litery

trzy.litery

    Czasami na forum

  • Użytkownicy
  • 49 postów

Napisany 18 listopad 2014 - 19:49

Czy ktos zauważył spadek transferów w GRA? od kilku dniu po południami jest spadek z kilkuset Mbps do kilkuset Kbps per sesja.



#74 spindritf

spindritf

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 869 postów

Napisany 18 listopad 2014 - 20:03

Nie. Do mnie (UPC, Warszawa) leci max (30Mbit/s) normalnie. Sprawdziłem przed chwilą.

Edytowany przez spindritf, 18 listopad 2014 - 20:04.


#75 cdcd

cdcd

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 257 postów

Napisany 18 listopad 2014 - 21:11

Czy ktos zauważył spadek transferów w GRA? od kilku dniu po południami jest spadek z kilkuset Mbps do kilkuset Kbps per sesja.

 

Tak jest różnica zalezie od trasy dla połączeń via PL-IX



#76 GyniO

GyniO

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 307 postów

Napisany 19 listopad 2014 - 07:49

Ciekawe jak długo to potrwa, akurat zamówiłem w SYS serwer i 15 pingów jest / 15 pingów nie ma ;D

Nawet jak próbuje pingować z serwera OVH ( innej lokalizacji ) jest problem..


Edytowany przez GyniO, 19 listopad 2014 - 07:50.


#77 Desavil

Desavil

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 567 postów
  • Skąd:/dev/random
  • Imię:Wojtek

Napisany 22 maj 2015 - 20:47

Przyjmuje zakłady, sieć padnie za... :D

 

weathermap_var.png?1432323815480



#78 mmmm21

mmmm21

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 301 postów

Napisany 22 maj 2015 - 20:55

 

The network provider has been engaged and confirmed fiber cut. We are currently pending for estimated time of arrival.

 

 

Źródło: http://travaux.ovh.n...etails&id=13409








Także otagowane jednym lub więcej z tych słów kluczowych: ovh, problem, network, sieć, rbx-1, rbx1

0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników