Skocz do zawartości


 

Zdjęcie

[DC] Artnet - Gdańsk

[DC] Artnet - Gdańsk

  • Proszę się zalogować aby odpowiedzieć
33 odpowiedzi na ten temat

[DC] Artnet - Gdańsk

#21 Dentarg

Dentarg

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 190 postów

Napisany 05 sierpień 2014 - 18:52

Kolokowana maszyna byla tylko niedostępna sieciowo. Prąd maiła cały czas, bo uptime jest taki sam jak przed padem.

Ale sieciowo była niedostępna (z zewnątrz) od ~16:20 do 18:45 (może wrócila chwilę wcześniej).

 

Btw, czy ktoś miał jeszcze niedostępne serwery 25.07.2014? Bo mój wtedy był niedostępny między 9 a 12.



#22 Dentarg

Dentarg

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 190 postów

Napisany 05 sierpień 2014 - 20:08

Po gg widzę, że sieć nie działała od 16:34 do 17:02 (ale z zewnątrz o 18 jeszcze nie mogłem się dostać).



#23 hrabja

hrabja

    Nowy użytkownik

  • Użytkownicy
  • 16 postów
  • Skąd:lubuskie

Napisany 06 sierpień 2014 - 16:28

kolejny pad, tym razem bez burzy

oLRoZ6u.png


Edytowany przez hrabja, 06 sierpień 2014 - 16:30.


#24 stmn

stmn

    Nowy użytkownik

  • Użytkownicy
  • 4 postów
  • Skąd:Poznań

Napisany 06 sierpień 2014 - 16:29

Potwierdzam... jakość usługi ostatnio stoi na tragicznym poziomie.



#25 Gość_nrm_*

Gość_nrm_*
  • Goście

Napisany 06 sierpień 2014 - 16:30

host is down od 17:21



#26 hemi

hemi

    Regularny użytkownik

  • Użytkownicy
  • 81 postów
  • Skąd:Elbląg
  • Imię:Marcin
  • Nazwisko:Jaworski

Napisany 06 sierpień 2014 - 16:30

Potwierdzam, znowu pad
 

Host Loss% Snt Last Avg Best Wrst StDev
1. static.65.156.9.5.clients.your-server.de 0.0% 14 0.8 1.9 0.8 3.5 1.1
2. hos-tr2.juniper1.rz19.hetzner.de 0.0% 14 0.2 0.8 0.2 8.7 2.3
3. core21.hetzner.de 0.0% 14 1.2 0.3 0.2 1.2 0.3
4. core4.hetzner.de 0.0% 14 4.9 4.8 4.8 4.9 0.0
5. juniper4.ffm.hetzner.de 0.0% 14 4.9 4.9 4.8 4.9 0.0
6. frankfurt-de-cix.atman.pl 0.0% 14 59.7 33.5 28.9 59.7 10.8
7. lt-8-3-0-5.r5.isp-r5.glo.atman.pl 0.0% 14 28.9 29.3 28.9 33.3 1.2
8. host-2129110-137.atman.pl 0.0% 14 33.2 33.2 33.2 33.2 0.0
9. rtr-gda3.artnet.pl 0.0% 14 32.7 32.7 32.7 32.8 0.0
10. ???

Edytowany przez hemi, 06 sierpień 2014 - 16:31.


#27 JohnyByk

JohnyByk

    Często na forum

  • Użytkownicy
  • 61 postów

Napisany 06 sierpień 2014 - 16:40

U nas dzisiaj znowu pad :/

Też macie problemy?

 

Jak tak dalej pójdzie to trzeba będzie szukać innego dostawcy.

 

Pozdrawiam



#28 ksk

ksk

    Rugot

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1444 postów
  • Skąd:Sosnowiec
  • Firma:ING Services Polska
  • Imię:Tomasz
  • Nazwisko:Kisielewski

Napisany 06 sierpień 2014 - 16:42

Leży sprawdzane na łączach netii . 



#29 hrabja

hrabja

    Nowy użytkownik

  • Użytkownicy
  • 16 postów
  • Skąd:lubuskie

Napisany 06 sierpień 2014 - 16:42

a najgorsze jest to, że jak nie zadzwonisz to się nie dowiesz

powinny informować, np. na twitterze czy gdziekolwiek indziej,

oszczedzili by nerwów klientów, i swoich (bo nie trzeba by było tak wisieć na telefonie)

 

 



#30 Gość_nrm_*

Gość_nrm_*
  • Goście

Napisany 06 sierpień 2014 - 16:54

host is back up after 26 minutes of downtime as of Wed Aug 06 2014 17:47:59


host is back up after 26 minutes of downtime as of Wed Aug 06 2014 17:47:59



#31 ksk

ksk

    Rugot

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1444 postów
  • Skąd:Sosnowiec
  • Firma:ING Services Polska
  • Imię:Tomasz
  • Nazwisko:Kisielewski

Napisany 06 sierpień 2014 - 16:57

root@zeus:~# uptime
 17:56:51 up 414 days,  3:12,  2 users,  load average: 0.16, 0.12, 0.07
 
 
Czyli problemy na łączu nie z zasilaniem . 


#32 Dentarg

Dentarg

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 190 postów

Napisany 06 sierpień 2014 - 19:11

Znowu coś z łączem, ale czy oni mają jedno łącze? A może 1 router brzegowy, który jest SPoF?

 

W każdym razie u mnie: 17:24-17:25 pad, a potem 17:31 do 17:47. Nie tak źle jak SDC, ale i tak słabo :(.



#33 Gość_nrm_*

Gość_nrm_*
  • Goście

Napisany 06 sierpień 2014 - 21:49

nie no, bez jaj. 22:40 host is down.


is back up after 3 minutes of downtime as of Wed Aug 06 2014 22:43



#34 malu

malu

    Linux administrator

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1753 postów
  • Skąd:Leszno
  • Firma:NODEA
  • Imię:Mateusz
  • Nazwisko:Adach

Napisany 06 sierpień 2014 - 22:08

W związku z wczorajszą i dzisiejszą awarią, występuje pilna potrzeba wymiany jednego z routerów. Ok. Godz. 22.30 Wystąpi kilkunastosekundowa przerwa w dostępie do sieci. Szerszą informację przedstawimy po ostatecznym zakończeniu prac naprawczych. Zespół Artnet Due to yesterdays and todays problems in our network, there is urgent need to replace one of the router. It will cause short pause (ca. 15-20 seconds) in access to network about 22.30. PM More details we will give after finishing urgent works. Artnet Team

 


Mamy powazny problem z kawalkiem zasilania, w tym niestety waznego routera, wydawalo sie, ze zażegnany wczoraj, jednak nie.

Przygotowujemy sie w tej chwili do przepiecia routingu na inny router, z bezpiecznym w pelni redundandnym zasilaniem,  to definitywnie rozwiąże te sytuacje. Powinno to nastąpić za ok 1 h, będzie kilkunastosekundowa przerwa, mam nadzieje, ze malo zauwazalna, ale nie mamy wyjscia.

 


 







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników