Skocz do zawartości


 

Zdjęcie

slaskdatacenter.pl

slaskdatacenter.pl

  • Proszę się zalogować aby odpowiedzieć
346 odpowiedzi na ten temat

slaskdatacenter.pl

#41 theONE

theONE

    Weteran WHT

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1253 postów
  • Skąd:Warszawa
  • Firma:Dataspace.pl

Napisany 18 styczeń 2013 - 15:09

Niby widzę ruch



#42 zderki

zderki

    Czasami na forum

  • WHT Pro
  • 49 postów
  • Skąd:Rzeszów
  • Firma:prog-res

Napisany 18 styczeń 2013 - 15:10

już działa.



#43 Edart

Edart

    Weteran WHT

  • Nowy
  • PipPipPipPipPipPipPipPip
  • 1082 postów
  • Firma:FHU EDART

Napisany 18 styczeń 2013 - 15:10

u mnie już śmiga

 



#44 se7en

se7en

    Nowy użytkownik

  • Użytkownicy
  • 9 postów

Napisany 18 styczeń 2013 - 15:11

Wystąpiła awaria łącza, technicy już pracują nad jej usunięciem.

 

Awaria awarią, ale UPtime nadal 100% ^^



#45 Kolopik

Kolopik

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1858 postów
  • Skąd:Gliwice
  • Imię:Kacper

Napisany 18 styczeń 2013 - 15:12

Noooo!! w końcu! Tyle milionów i sponsorów straciłem ;//



#46 Edart

Edart

    Weteran WHT

  • Nowy
  • PipPipPipPipPipPipPipPip
  • 1082 postów
  • Firma:FHU EDART

Napisany 18 styczeń 2013 - 15:16

odrobisz, pójdziesz najwyżej jeden dzień później na emeryturę ;)



#47 eider

eider

    Nowy użytkownik

  • Użytkownicy
  • 12 postów

Napisany 21 styczeń 2013 - 13:46

Niestety (znowu) leży...

|------------------------------------------------------------------------------------------|
|                                      WinMTR statistics                                   |
|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
|                           192.168.100.1 -    0 |   45 |   45 |    0 |    0 |    2 |    0 |
|                             192.168.0.1 -    0 |   45 |   45 |    0 |    0 |    2 |    0 |
|           84-10-192-1.dynamic.chello.pl -    0 |   45 |   45 |   11 |   23 |   32 |   24 |
|              89-75-4-65.infra.chello.pl -    0 |   45 |   45 |    6 |    8 |   21 |    7 |
|        pl-krk01a-rd4-ae0-2183.aorta.net -    0 |   45 |   45 |   11 |   14 |   36 |   12 |
|       pl-waw04a-rd1-ae12-2158.aorta.net -    3 |   41 |   40 |    0 |   15 |   41 |   13 |
|                          84.116.136.146 -    0 |   45 |   45 |   11 |   14 |   40 |   14 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|                   No response from host -  100 |    8 |    0 |    0 |    0 |    0 |    0 |
|________________________________________________|______|______|______|______|______|______|
   WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

 

z LG TPNET:

traceroute to 178.19.108.230 (178.19.108.230), 30 hops max, 40 byte packets
 1  80.50.231.201 (80.50.231.201)  0.928 ms  0.996 ms  0.712 ms
 2  war-r2.tpnet.pl (194.204.175.62)  2.677 ms  2.683 ms  2.933 ms
 3  bundle-ether5.ffttr1.FrankfurtAmMain.opentransit.net (193.251.255.225)  26.001 ms  28.874 ms  30.132 ms

 

 

EDIT: Wstał po ~4 minutach, ale biorąc pod uwagę poprzednie pady w tym miesiącu to nie powinno się tak dziać już.


Edytowany przez eider, 21 styczeń 2013 - 13:48.


#48 Gość_Łukasz_*

Gość_Łukasz_*
  • Goście

Napisany 21 styczeń 2013 - 13:48

tk telekom
 
 
C:\Users\USER>tracert 178.19.108.230

 
 
Śledzenie trasy do hosted-by.slaskdatacenter.pl [178.19.108.230]
z maksymalną liczbą 30 przeskoków:
 
...
  6     9 ms     6 ms     6 ms  88-199-239-185.tktelekom.pl [88.199.239.185]
  7    21 ms    12 ms     9 ms  rs1.ip4.e-poludnie.pl [195.191.170.1]
  8     *        *        *     Upłynął limit czasu żądania.
  9    16 ms    12 ms    13 ms  hosted-by.slaskdatacenter.pl [91.238.134.2]
 10    20 ms    14 ms    12 ms  host649.slaskdatacenter.com [178.19.109.170]
 11    12 ms    13 ms    12 ms  hosted-by.slaskdatacenter.pl [178.19.108.230]
 
Śledzenie zakończone.

Edytowany przez theqkash, 21 styczeń 2013 - 13:50.


#49 Suspect121

Suspect121

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 199 postów
  • Imię:Mateusz

Napisany 21 styczeń 2013 - 14:47

Ten tydzień nie należy do najlepszych pod względem dostępności. Przez większość ostatnich 7 dni były jakieś problemy.

 

http://pingdom.slask...enter.pl/469249



#50 Gość_Łukasz_*

Gość_Łukasz_*
  • Goście

Napisany 21 styczeń 2013 - 15:41

Ten tydzień nie należy do najlepszych pod względem dostępności. Przez większość ostatnich 7 dni były jakieś problemy.

 

http://pingdom.slask...enter.pl/469249

 

Najdłuższa 30 minut :-)



#51 theONE

theONE

    Weteran WHT

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1253 postów
  • Skąd:Warszawa
  • Firma:Dataspace.pl

Napisany 21 styczeń 2013 - 15:54

Jak na widocznosc calego dc a nie jego fragmentow albo pojedynczych serwerow to kiepsko



#52 eider

eider

    Nowy użytkownik

  • Użytkownicy
  • 12 postów

Napisany 21 styczeń 2013 - 16:11

Faktyczny stan przedstawia się lepiej tutaj: http://uptime.i128.pl/723762

 

Dnia 15.01.2013 mieli jakąs awarię z VPSami, panel ledwo odczytywał moje dane osobowe, nie mówiąc już o sprawdzeniu czy serwer działa. Natomiast dedyki działały pięknie.


Edytowany przez eider, 21 styczeń 2013 - 16:13.


#53 se7en

se7en

    Nowy użytkownik

  • Użytkownicy
  • 9 postów

Napisany 25 styczeń 2013 - 15:53

Here i go again!! tralalala ...

 

Again dead ;(



Here i go again!! tralalala ...

 

Again dead ;(

 

 

Przyznam szczerze ze zaluje ze kupilem tego VPS'a.

6ty raz w ciagu 3 dni, problemy.

I jak tu prowadzic serwis z akcjami/giełdą?



#54 qckq

qckq

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 129 postów

Napisany 25 styczeń 2013 - 15:55

Mój VPS też lezy :)



#55 Gość_Łukasz_*

Gość_Łukasz_*
  • Goście

Napisany 25 styczeń 2013 - 15:57

Hmm, dwa w/w pingdomy pokazują, że wszystko online



#56 qckq

qckq

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 129 postów

Napisany 25 styczeń 2013 - 16:07

Wstaje i pada ;>



#57 Suspect121

Suspect121

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 199 postów
  • Imię:Mateusz

Napisany 25 styczeń 2013 - 18:28

Na pingdomie przerwy nie są widoczne natychmiast. Teraz widać, że były dwie przerwy łącznie 3 minuty, przed godziną 16:00.

 

Te przerwy 1-2 minutowe wyglądają jak restarty routerów czy jakiś innych urządzeń sieciowych bo awarie sieci raczej 1-2 minuty nie trwają. Jeżeli to celowe restarty urządzeń no to trochę powinno się je ograniczyć albo chociaż przekładać na godziny nocne o ile jest to możliwe.



#58 se7en

se7en

    Nowy użytkownik

  • Użytkownicy
  • 9 postów

Napisany 27 styczeń 2013 - 13:31

Znowu cos laguje, koszmarny hosting ;p



#59 tgx

tgx

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 925 postów
  • Firma:Biznes-Host.pl

Napisany 27 styczeń 2013 - 13:36

Te przerwy 1-2 minutowe wyglądają jak restarty routerów czy jakiś innych urządzeń sieciowych bo awarie sieci raczej 1-2 minuty nie trwają.

 

Ja raczej widzę 50-70% straty w czasie gdy piszecie w tym wątku, co sugeruje raczej problemy związane z DDoS niż restarty routera (nie routerów bo jest jeden ;) )



#60 se7en

se7en

    Nowy użytkownik

  • Użytkownicy
  • 9 postów

Napisany 27 styczeń 2013 - 13:48

Ja rozumiem gdyby sldc chociazby gdzies informowalo o tych "akcjach", jednakze skoro nie, niestety wyglada to na mala stabilnosc ich lacza i czeste przerwy w dostawie ;(







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników