Skocz do zawartości


 

Zdjęcie

slaskdatacenter.pl

slaskdatacenter.pl

  • Proszę się zalogować aby odpowiedzieć
346 odpowiedzi na ten temat

slaskdatacenter.pl

#1 juvenito

juvenito

    WHT.pl

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1498 postów
  • Skąd:Manchester
  • Imię:Marcin

Napisany 08 marzec 2012 - 13:51

Leży :)

I pada co chwile.

Działa już od kilku minut :)

#2 Gość_patrys_*

Gość_patrys_*
  • Goście

Napisany 08 marzec 2012 - 14:11

mtr ?
Twój podpis chyba do czegoś zobowiązuję...

#3 juvenito

juvenito

    WHT.pl

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1498 postów
  • Skąd:Manchester
  • Imię:Marcin

Napisany 08 marzec 2012 - 14:25

Teraz nie mam możliwości na moim domowym routerze (blokuje trasy)

C:\Windows\system32>ping slaskdatacenter.pl

Badanie slaskdatacenter.pl [178.19.105.222] z 32 bajtami danych:
Odpowiedź z 178.19.105.222: bajtów=32 czas=116ms TTL=52
Odpowiedź z 178.19.105.222: bajtów=32 czas=36ms TTL=52
Odpowiedź z 178.19.105.222: bajtów=32 czas=67ms TTL=52
Odpowiedź z 178.19.105.222: bajtów=32 czas=140ms TTL=52
pingi z netii



1  188-112-29-1.net.pbthawe.eu (188.112.29.1)  0.207 ms  0.200 ms  0.240 ms
2  188-112-33-9.net.pbthawe.eu (188.112.33.9)  10.178 ms  10.199 ms  10.212 ms
3  188-112-35-37.net.pbthawe.eu (188.112.35.37)  4.521 ms  4.529 ms  4.534 ms
4  188-112-35-41.net.pbthawe.eu (188.112.35.41)  6.419 ms  6.423 ms  6.443 ms
5  188-112-35-45.net.pbthawe.eu (188.112.35.45)  5.219 ms  6.431 ms  6.462 ms
6  188-112-32-50.net.pbthawe.eu (188.112.32.50)  6.168 ms  5.665 ms  6.804 ms
7  188-112-32-54.net.pbthawe.eu (188.112.32.54)  6.836 ms  6.654 ms  6.652 ms
8  188-112-32-58.net.pbthawe.eu (188.112.32.58)  9.013 ms  9.276 ms  8.296 ms
9  188-112-32-62.net.pbthawe.eu (188.112.32.62)  10.321 ms  10.348 ms  11.279 ms
10  77-242-224-189.net.pbthawe.eu (77.242.224.189)  19.758 ms  19.776 ms  18.908 ms
11  77-242-226-137.net.pbthawe.eu (77.242.226.137)  24.341 ms  24.469 ms  22.811 ms
12  exatel-gw.pix.net.pl (193.84.179.14)  20.038 ms  20.053 ms  20.007 ms
13  213.172.170.18 (213.172.170.18)  27.642 ms  27.618 ms  27.276 ms
14  host621.slaskdatacenter.com (178.19.108.98)  22.979 ms  22.984 ms  22.958 ms



  1	 *		*		*	 Request timed out.
  2	 1 ms	 1 ms	<1 ms  rbx-g2-a9.fr.eu [91.121.128.45]
  3	 5 ms	 8 ms	 7 ms  fra-5-6k.de.eu [94.23.122.118]
  4	27 ms	27 ms	29 ms  var-1-6k.pl.eu [91.121.131.70]
  5	33 ms	32 ms	35 ms  Sitel.plix.pl [195.182.218.43]
  6	 *		*		*	 Request timed out.
  7	32 ms	33 ms	32 ms  www.slaskdatacenter.pl [178.19.105.222]

Ping niższy z francji niż z netii Dodany obrazek

Edytowany przez juvenito, 08 marzec 2012 - 14:26.


#4 Gość_hdmagc_*

Gość_hdmagc_*
  • Goście

Napisany 17 sierpień 2012 - 15:52

Nie wspieram działania forum webhostingtalk.pl

Edytowany przez hdmagc, 15 styczeń 2013 - 21:25.


#5 is_wm

is_wm

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 939 postów

Napisany 17 sierpień 2012 - 15:58

Wszystko leży od 40 minut.

Hańba Ci, bo nie przesłałeś tracertu! :D ;)

#6 Gość_hdmagc_*

Gość_hdmagc_*
  • Goście

Napisany 17 sierpień 2012 - 16:12

traceroute slaskdatacenter.pl
slaskdatacenter.pl: Ta nazwa lub usługa jest nieznana
Cannot handle "host" cmdline arg `slaskdatacenter.pl' on position 1 (argc 1)


>tracert slaskdatacenter.pl
Nie można rozpoznać nazwy systemu docelowego slaskdatacenter.pl.


Edytowany przez hdmagc, 17 sierpień 2012 - 16:17.


#7 Śląsk Data Center

Śląsk Data Center

    Regularny użytkownik

  • Firma Bronze
  • 87 postów
  • Skąd:Tarnowskie Góry
  • Firma:Livenet Sp. z .o.o.

Napisany 17 sierpień 2012 - 16:19

Mamy awarie, technicy pracują już nad jej usunięciem, więcej informacji umieścimy po usunięciu awarii.

#8 lord101

lord101

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 304 postów
  • Skąd:Rzeszów

Napisany 10 listopad 2012 - 01:09

Ktoś wie co się dzieje? Bo dostałem maila z statusem ze serwer nie odpowiada na portach, sprawdziłem www nie działa, opornie zalogowałem się do panelu solution i zobaczyłem status offline, a strona panelu tak wolno działa że się nic nie da zrobić.

Serwery dedykowane działają, więc pewnie coś z serwerem matką na której jest mój VPS, bo za nic nie idzie go ruszyć.

#9 lord101

lord101

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 304 postów
  • Skąd:Rzeszów

Napisany 10 listopad 2012 - 11:04

uptime się nie zmienił, więc pewnie to był problem z łączem na serwerze matki. Już wszytko działa ok, awaria trwała około 1h

#10 lord101

lord101

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 304 postów
  • Skąd:Rzeszów

Napisany 25 grudzień 2012 - 17:55

Ktoś wie co się dzieje z SDC? Bo nic nie działa panel whmcs, VPS i dedyki. Siada mi dość wcześnie na routerze to może to plix

#11 Zoel

Zoel

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 122 postów

Napisany 25 grudzień 2012 - 17:56

SLDC lezy.. zarówno ich strona jak i VPS.

#12 qckq

qckq

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 129 postów

Napisany 25 grudzień 2012 - 18:00

Zgadza się!
Leży mój hosting www i vps.

Edytowany przez qckq, 25 grudzień 2012 - 18:00.


#13 sshd

sshd

    Stały użytkownik

  • Firma Bronze
  • PipPipPipPipPip
  • 338 postów
  • Firma:PHU DIANET

Napisany 25 grudzień 2012 - 18:03

Mi też leżą dedyki i www

C:\Users\sshd>tracert slaskdatacenter.pl
Unable to resolve target system name slaskdatacenter.pl.

C:\Users\sshd>tracert phudianet.pl
Unable to resolve target system name phudianet.pl.

C:\Users\sshd>ping slaskdatacenter.pl
Ping request could not find host slaskdatacenter.pl. Please check the name and t
ry again.

#14 Pan Kot

Pan Kot

    Mrrr

  • Zbanowani
  • PipPipPipPipPipPipPipPip
  • 2819 postów

Napisany 25 grudzień 2012 - 18:06

nawet http://pingdom.slaskdatacenter.pl nie śmiga, a to powinno zawsze działać na bazie CNAME ;). Stawiam więc na serwery DNS.

#15 datacent.pl

datacent.pl

    Regularny użytkownik

  • Firma Bronze
  • 83 postów
  • Skąd:Szczecin
  • Firma:DataCent.pl
  • Imię:Łukasz

Napisany 25 grudzień 2012 - 18:10

Święta , najlepiej zadzwonić do techników i zapytać się niż aby każdy pisał że coś leży

Edytowany przez esdata.pl, 25 grudzień 2012 - 18:14.


#16 Gość_hdmagc_*

Gość_hdmagc_*
  • Goście

Napisany 25 grudzień 2012 - 18:12

Noo, moich kilka serwerów też leży.
Dobre w tym wszystkim jest to, że można zadzwonić i otrzymać informacje, że wiedzą i pracują nad usunięciem awarii.

#17 Śląsk Data Center

Śląsk Data Center

    Regularny użytkownik

  • Firma Bronze
  • 87 postów
  • Skąd:Tarnowskie Góry
  • Firma:Livenet Sp. z .o.o.

Napisany 25 grudzień 2012 - 18:47

Prawdopodobnie awarii uległ router junipera, więcej informacji udzielimy po dokładnej diagnozie, technicy pracują nad usunięciem awarii, jeśli potwierdzi się najgorszy scenariusz przystąpimy do uruchomienia zapasowego routera.

#18 nowy100

nowy100

    Nowy użytkownik

  • Użytkownicy
  • 1 postów
  • Skąd:DOL

Napisany 25 grudzień 2012 - 19:12

Same problemy z tymi
SRX Series

#19 lord101

lord101

    Stały użytkownik

  • WHT Pro
  • PipPipPipPipPip
  • 304 postów
  • Skąd:Rzeszów

Napisany 25 grudzień 2012 - 19:17

To nie lepiej od razu odpalić zapasowy router? Już to trwa 2h

#20 Piotr GRD

Piotr GRD

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 523 postów
  • Skąd:Szczecin

Napisany 25 grudzień 2012 - 19:38

Od około 17:44 do 19:36 czasu polskiego, więc mniej niż dwie godziny. ; )





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników