Skocz do zawartości


 

Zdjęcie

vipower.pl

vipower.pl

  • Proszę się zalogować aby odpowiedzieć
124 odpowiedzi na ten temat

vipower.pl

#41 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 09 maj 2012 - 10:23

C:\Users\k.kus>tracert vipower.pl
Śledzenie trasy do vipower.pl [178.255.45.125]
z maksymalną liczbą 30 przeskoków:
  1	 1 ms	 1 ms	 1 ms  mobilewifi.home [192.168.1.1]
  2	 *		*		*	 Upłynął limit czasu żądania.
  3	 *		*		*	 Upłynął limit czasu żądania.
  4	66 ms   189 ms	90 ms  wawpla-ir1-gi5-2.plusnet.pl [212.2.100.129]
  5	80 ms	77 ms	69 ms  wawpla-i3-gi2-0-0.plusnet.pl [212.2.102.230]
  6	86 ms	68 ms   108 ms  z-atman.polkomtel7.pl [194.153.134.213]
  7	96 ms   119 ms   279 ms  do-atman.1.artnet.pl [77.79.223.70]
  8	76 ms	79 ms	88 ms  rtr-gda3.artnet.pl [91.200.32.59]
  9  rtr-gda3.artnet.pl [91.200.32.59]  raporty: Host docelowy jest nieosiągalny
.
Śledzenie zakończone.

W dalszym ciągu nie działa Dodany obrazek

Zaczęła odpowiadać ich strona ... po takim czasie ... :(

Edytowany przez polnik@studio, 09 maj 2012 - 10:26.


#42 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 27 sierpień 2012 - 06:51

Critical Error
Could not connect to the database

czy jest jakiś problem z bazą danych na serwerach hostingowych ?

#43 chris880

chris880

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 27 sierpień 2012 - 06:59

Dokładnie

#44 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 31 sierpień 2012 - 13:02

Śledzenie trasy do vipower.pl [178.255.45.125]
z maksymalną liczbą 30 przeskoków:
  1    <1 ms    <1 ms    <1 ms  192.168.4.1
  2	 1 ms	 1 ms	 1 ms  do-atman.cemet.pl [217.17.46.249]
  3	 1 ms    35 ms    <1 ms  ae2-3985.r7.isp-r5-isp.atman.pl [217.17.33.158]
  4	 5 ms	 5 ms	 5 ms  do-atman.1.artnet.pl [77.79.223.70]
  5	 5 ms	 5 ms	 5 ms  rtr-gda3.artnet.pl [91.200.32.59]
  6  rtr-gda3.artnet.pl [91.200.32.59]  raporty: Host docelowy jest nieosiągalny

znowu nie działa :(

#45 ViPower.PL

ViPower.PL

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 291 postów
  • Firma:ViBiznes
  • Imię:Paweł

Napisany 31 sierpień 2012 - 13:09

zaraz serwer będzie online, przepraszamy za niedogodności.

#46 malu

malu

    Linux administrator

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1753 postów
  • Skąd:Leszno
  • Firma:NODEA
  • Imię:Mateusz
  • Nazwisko:Adach

Napisany 31 sierpień 2012 - 13:13

Witam,

wszystko już jest pod kontrolą, serwer podnosi się. Potrwa to jeszcze kilkanaście minut, jednak wszystko jest już na dobrej drodze.

Niestety byliśmy zmuszeni wykonać hard reboot, gdyż serwer przestał całkowicie odpowiadać.

#47 evolucja

evolucja

    Często na forum

  • Użytkownicy
  • 52 postów
  • Imię:David

Napisany 31 sierpień 2012 - 13:17

No kiepsko idzie to stawianie.. już druga godzina leci:

Odpowiedź z 91.200.32.59: Host docelowy jest nieosiągalny.


;(

#48 travel

travel

    Nowy użytkownik

  • Użytkownicy
  • 11 postów

Napisany 31 sierpień 2012 - 13:21

Nic nie działa. :blink:
Czekamy...

#49 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 31 sierpień 2012 - 13:24

Średnio raz w tygodniu jakaś awaria. Czy to się zmieni ?

#50 malu

malu

    Linux administrator

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1753 postów
  • Skąd:Leszno
  • Firma:NODEA
  • Imię:Mateusz
  • Nazwisko:Adach

Napisany 31 sierpień 2012 - 13:36

Serwer się już podniósł. Przepraszam serdecznie za awarię, mogę tylko powiedzieć, że zrobię wszystko, aby wykryć przyczynę i możliwie nie dopuścić, aby ona stała się powodem kolejnego downtime'u.

Zasadniczo to nie przypominam sobie, aby tydzień w tydzień była jakaś awaria. Ale skoro Pan tak twierdzi, sugeruję je nam po prostu zgłaszać.
Zawsze może się Pan z nami skontaktować poprzez system obsługi klienta dostępny pod adresem bok@vipower.pl

#51 chris880

chris880

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 31 sierpień 2012 - 13:38

Niestety ale od paru tygodni coś szwankuje i rzeczywiście coś jest na rzeczy ponieważ ja też to zauważyłem.

#52 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 31 sierpień 2012 - 13:40

Zgłoszenie na tym forum : nie działała baza danych ...

#53 travel

travel

    Nowy użytkownik

  • Użytkownicy
  • 11 postów

Napisany 31 sierpień 2012 - 13:48

Niestety ale od paru tygodni coś szwankuje i rzeczywiście coś jest na rzeczy ponieważ ja też to zauważyłem.

Pisz maila na adres BOK.
Jak coś jest nie tak, na bieżąco otrzymuję odpowiedzi i następuje poprawa.


Widzę, że już awaria usunięta, dziekuję. :)


Edit: Poprawcie jeszcze, bo bardzo muli....

Edytowany przez travel, 31 sierpień 2012 - 13:48.


#54 evolucja

evolucja

    Często na forum

  • Użytkownicy
  • 52 postów
  • Imię:David

Napisany 31 sierpień 2012 - 13:49

Serwer się już podniósł.

Nie chwal dnia przez zachodem...

503 Service Unavailable
The server is temporarily busy, try again later!


Ogólnie mi też zdarza się natrafić na okołominutowe niedostępności. Czasem to tylko kilkanaście sekund, że nawet tracerta nie zdążę odpalić bo już wszystko wraca do normy. Monitor.us wskazuje średni uptime 98% z testami co pół godziny. Pewnie nie zawsze trafia w te chwilowe niedostępności :)

Edytowany przez evolucja, 31 sierpień 2012 - 13:49.


#55 chris880

chris880

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 31 sierpień 2012 - 14:00

Chyba jeszcze się nie podniósł skoro nie działają.

#56 polnik@studio

polnik@studio

    Nowy użytkownik

  • Użytkownicy
  • 2 postów
  • Imię:Krzysztof

Napisany 31 sierpień 2012 - 14:08

hosting nie działa :( znaczy się działa ale ładuje wieczność -> widać to np. na vipower.pl

#57 tym

tym

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 1153 postów
  • Skąd:Poznań
  • Firma:DG

Napisany 31 sierpień 2012 - 14:16

Po co spamujecie? Malu na pewno robi co może by podnieść wszystko... chill out.

#58 chris880

chris880

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 31 sierpień 2012 - 14:24

Widać nie za bardzo rozróżniasz pojęcia SPAM od rozmowy na forum. Po to jest forum by się wypowiadać, a takie osoby jak Ty swoimi idiotycznymi postami nie wnoszą nic do tematu.

Ja rozumiem, że administrator się stara. Ja rozumiem, że zdarzają się pady. Ja rozumiem, że czasami bywają awarię.
Ale skoro administrator piszę godzinę temu, że serwer się podniósł a nadal nie działa, to znaczy, że albo znów padł albo nie naprawił tego jak potrzeba.

Tak naprawdę mnie czy innego klienta końcowego nie interesuje czy ktoś się stara, każdy chce widzieć efekty a jak strona się nie ładuje to niestety ale jest to problem bo ludzie są różni...
Na koniec. Nasza reprezentacja w piłkę też się stara, a wychodzi jak zawsze :)

#59 behemoth

behemoth

    Weteran WHT

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1236 postów
  • Skąd:Łódź
  • Firma:swhosting.pl
  • Imię:Jakub

Napisany 31 sierpień 2012 - 14:27

Nie porównuj naszej reprezentacji do vipower... To tak, jakbyś porównał malucha do mercedesa, bo jedno i drugie się czasami popsuje ;)

#60 malu

malu

    Linux administrator

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 1753 postów
  • Skąd:Leszno
  • Firma:NODEA
  • Imię:Mateusz
  • Nazwisko:Adach

Napisany 31 sierpień 2012 - 14:37

Już powinno wszystko działać sprawnie.
Przy okazji awarii wynikła jeszcze cała masa problemów, które trzeba było wykryć i poprawić.

Mogę zapewnić, że z podobnego powodu już awarii w przyszłości nie będzie.





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników