Skocz do zawartości


 

Zdjęcie

masternet.pl

masternet.pl

  • Proszę się zalogować aby odpowiedzieć
70 odpowiedzi na ten temat

masternet.pl

#61 Gość__*

Gość__*
  • Goście

Napisany 14 lipiec 2011 - 22:17

Problemy z całą serwerownią S-NET, proszę cierpliwie czekać.
Prawdopodobnie rozważymy przeniesienie serwera obsługującego stronę firmy do innej niezależnej serwerowni (w celach ew informacyjnych dla takiego przypadku który do tej pory nigdy nie miał miejsca!)

#62 Miłosz

Miłosz

    Weteran WHT

  • Moderatorzy
  • PipPipPipPipPipPipPipPip
  • 4026 postów
  • Skąd:Tuchola
  • Firma:Sys-Com / M-Networks Sp. z o.o.
  • Imię:Miłosz
  • Nazwisko:Oller

Napisany 14 lipiec 2011 - 22:18

To niezły fuckup musi tam być. Wiadomo co jest przyczyną awarii?

#63 wood

wood

    Weteran WHT

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 850 postów

Napisany 14 lipiec 2011 - 22:23

To niezły fuckup musi tam być. Wiadomo co jest przyczyną awarii?

Może tak samo jak i w IONIC kwestie związane z zasilaniem
http://www.najdmen.n...ails&task_id=52

#64 lubicz

lubicz

    Nowy użytkownik

  • Użytkownicy
  • 10 postów

Napisany 22 lipiec 2011 - 21:17

Właśnie staram się usilnie zakupić domenę... znowu pad www firmy! To jakieś jaja... wysypało się wszystko przy kliknięciu w przejście do płatności online... Normalnie zaczyna brakować cierpliwości.


----
edit:
Zmordowałem, kupiłem, zapłaciłem ale jednak coś pada firmowe www. Chyba, że to wina jakiejś burzy na podkarpaciu :D

Edytowany przez lubicz, 22 lipiec 2011 - 21:33.


#65 Gość__*

Gość__*
  • Goście

Napisany 22 lipiec 2011 - 22:27

@lubicz, żaden monitoring nie wykazał żadnych problemów ze stroną firmy w tym czasie, zapoznaj się proszę z regulaminem tego działu przed napisaniem kolejnego postu.

#66 Cysiek

Cysiek

    Nowy użytkownik

  • Użytkownicy
  • 7 postów

Napisany 31 lipiec 2011 - 19:56

A teraz jest jakiś problem... Panie Adrianie??
A może Ja coś źle robię? i wszystko działa...

Otóż informuję Pana że nie działa.... ani panel, ani strony... Porażka...

Gratuluję wszystkim cierpliwości do tej "firmy"

Edytowany przez Cysiek, 31 lipiec 2011 - 19:57.


#67 Gość__*

Gość__*
  • Goście

Napisany 31 lipiec 2011 - 20:02

Rozczaruje Cię, ale wszystko działa, zresztą i tak obecnie wysyłane są monity..
Przed napisaniem kolejnego postu sugeruje zapoznać się z regulaminem tego działu.

#68 kostykiewicz3435

kostykiewicz3435

    Nowy użytkownik

  • Użytkownicy
  • 20 postów

Napisany 05 lipiec 2017 - 16:33

Panie Adrianie,

Od tygodnia czasu mam problem z Państwa serwerem.

 

70kxt0.jpg

 

Strona powodowała obciążenie, prawdopodobnie z powodu ataku. Aktualnie strona nie działa. Państwo twierdzą że wszystko jest wporządku

W takim razie po czyjej stronie leży wina? po mojej skoro na różnych urządzeniach zewnętrznych strone nie działa jest brak odpowiedzi z serwera proszę się nie wygłupiać./.....

Na serwer FTP również nie można się połączyć.

 

Tak traktujecie klienta???



#69 Gość_Pokuć_*

Gość_Pokuć_*
  • Goście

Napisany 05 lipiec 2017 - 17:17

 

Ostatnio aktywny sie 06 2016 01:00

Nie wypowiadał się prawie rok na forum...



#70 Gość_Łukasz_*

Gość_Łukasz_*
  • Goście

Napisany 06 lipiec 2017 - 13:10

Nie wypowiadał się prawie rok na forum...

 

Z tego co pamiętam to wtedy albo nieco wcześniej pisał że forum jest be bo pisze źle o firmach i on stąd wychodzi, podobnie się pogniewał na optymalizacja.com i tam też są podobne opisy przypadków jak tutaj.



#71 nnd_newbie

nnd_newbie

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 156 postów

Napisany 06 lipiec 2017 - 13:33

Ja ostatni kontakt z nimi miałem jak przenosiłem ostatnią domenę i potrzebowałem kod AUTHINFO, ale nie jestem pewny czy to w ogóle przechodziło przez nich czy prosto do Consulting Service Sp. z o.o

 

W każdym razie na wcześniejsze emaile w ogóle nie otrzymywałem odpowiedzi. Dziwię się ludziom, którzy używają jeszcze ich hostingu.







0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników