Skocz do zawartości


 

Zdjęcie

Ovh down?

Ovh down?

  • Proszę się zalogować aby odpowiedzieć
148 odpowiedzi na ten temat

Ovh down?

#21 draker

draker

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 189 postów

Napisany 23 lipiec 2010 - 13:15

U mnie już wszystko działa idealnie.

Znowu padł...

#22 bartek1234

bartek1234

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 23 lipiec 2010 - 13:16

u mnie też już było ok, ale teraz znowu leży --- ojjj ovh ;)

#23 draker

draker

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 189 postów

Napisany 23 lipiec 2010 - 13:25

Znowu działa, mam nadzieję, że teraz na dłużej...

#24 bartosz.nowicki

bartosz.nowicki

    Regularny użytkownik

  • Użytkownicy
  • 91 postów
  • Skąd:Wrocław
  • Firma:hostit.pl
  • Imię:Bartosz
  • Nazwisko:Nowicki

Napisany 23 lipiec 2010 - 13:38

I po awarii:
http://prace.ovh.pl/...etails&id=12393

#25 patryk

patryk

    og. carpe diem.

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 2089 postów
  • Skąd:Wwa

Napisany 24 lipiec 2010 - 19:28

No i znów.. Padło chyba coś na poważniej u nich..

#26 bartek1234

bartek1234

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 24 lipiec 2010 - 19:28

ovh znowu leży! teraz przesadzili, największy szczyt!

#27 Gość_N3T5kY_*

Gość_N3T5kY_*
  • Goście

Napisany 24 lipiec 2010 - 19:29

No i znów.. Padło chyba coś na poważniej u nich..

Dokładnie, nie można się dostać ani z zewnątrz ani z wewnątrz (padły tylko niektóre maszyny).

Dodatkowo system reinstalujący padł.

ovh znowu leży! teraz przesadzili największy szczyt!

I tracisz miljony ?

Edytowany przez N3T5kY, 24 lipiec 2010 - 19:30.


#28 www.mzone.uk

www.mzone.uk

    Weteran WHT

  • Firma Bronze
  • PipPipPipPipPipPipPipPip
  • 6192 postów
  • Skąd:Great Britain
  • Firma:MZone Group

Napisany 24 lipiec 2010 - 19:30

Chyba wszystko padło, Manager także nie działa oraz ich strona.

#29 bartek1234

bartek1234

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 24 lipiec 2010 - 19:31

ojj, ovh

#30 Miłosz

Miłosz

    Weteran WHT

  • Moderatorzy
  • PipPipPipPipPipPipPipPip
  • 4026 postów
  • Skąd:Tuchola
  • Firma:Sys-Com / M-Networks Sp. z o.o.
  • Imię:Miłosz
  • Nazwisko:Oller

Napisany 24 lipiec 2010 - 19:31

I tracisz miljony ?

Ty napewno tracisz :)

No leży wszystko, i to nie tylko niektóre maszyny...

#31 Trans

Trans

    Czasami na forum

  • Użytkownicy
  • 33 postów
  • Imię:Damian

Napisany 24 lipiec 2010 - 19:33

94.23.*.* działa więc tam ich wszystkie nie padły,
no ale jeden dedyk padł mi kilkanaście minut temu ... a tak długo było tak pięknie

#32 verde

verde

    drverde

  • WHT Pro
  • PipPipPipPipPip
  • 493 postów
  • Skąd:z tąd
  • Firma:-------
  • Nazwisko:--------

Napisany 24 lipiec 2010 - 19:34

Serwery padły klienci nerwowi miliony złotówek na minute idą w błoto bo serwery nie działają , właśnie została uruchomiona dodatkowa infolinia na zainteresowanych klientów czemu serwery nie działają ...




A tak na poważnie coś często ostatnio padają .. - tez mi leżą

#33 Gość_Mruczek_*

Gość_Mruczek_*
  • Goście

Napisany 24 lipiec 2010 - 19:37

Przecież to "tylko" łącze leży, a nie same serwery.

#34 VIPserv.org

VIPserv.org

    Stały użytkownik

  • Użytkownicy
  • PipPipPipPipPip
  • 193 postów

Napisany 24 lipiec 2010 - 19:47

ovh oszczędza na polakach, korzystając jak widać z niezbyt stabilnego punktu wymiany ruchu :) A polacy się cieszą bo pingi maja o 5ms mniejsze (jak działa)

edit: to nie plix leży ale ovh. Ruch nie idący przez plix też nie dociera:

 Host                                       Loss%  Last   Avg  Best  Wrst StDev
 1. static.129.81.40.188.clients.your-serve  0.0%   0.5   0.7   0.5   2.2   0.3
 2. hos-tr3.juniper2.rz10.hetzner.de         0.0%  26.5   1.8   0.2  26.5   6.1
 3. hos-bb1.juniper2.ffm.hetzner.de          0.0%   4.9   5.5   4.8  23.4   3.4
    hos-bb1.juniper1.ffm.hetzner.de
 4. r1fra1.core.init7.net                   37.0%   4.9   7.2   4.9  16.7   4.4
 5. r1zur1.core.init7.net                   37.0%  11.8  12.4  11.6  18.2   2.0
 6. r1mad2.edge.init7.net                   37.0% 230.4  66.2  41.4 230.4  59.1
 7. ???



#35 mario1973

mario1973

    Często na forum

  • Użytkownicy
  • 68 postów

Napisany 24 lipiec 2010 - 19:49

eee, tym razem to nie tylko z Polską nie ma kontaktu.

Tak dla przykładu z jednego dedyka ze stanów też OVH jest nieosiągalne.


M

#36 Gość_patrys_*

Gość_patrys_*
  • Goście

Napisany 24 lipiec 2010 - 19:51

ovh oszczędza na polakach, korzystając jak widać z niezbyt stabilnego punktu wymiany ruchu ../../public/style_emoticons/default/dry.gif A polacy się cieszą bo pingi maja o 5ms mniejsze (jak działa)

nie tylko... leży ovh całe.

#37 bartek1234

bartek1234

    Nowy użytkownik

  • Użytkownicy
  • 21 postów

Napisany 24 lipiec 2010 - 19:51

DE - też nie działa

http://www.plix.pl/pl - ładny spadek :)

#38 patryk

patryk

    og. carpe diem.

  • WHT Pro
  • PipPipPipPipPipPipPipPip
  • 2089 postów
  • Skąd:Wwa

Napisany 24 lipiec 2010 - 19:52

Plix to jedno, coś mu się dziwnego stało, ale OVH nie ma też z TP, route się urywa we Frankfurcie.

edit: wróciło ;-).

#39 Gość_patrys_*

Gość_patrys_*
  • Goście

Napisany 24 lipiec 2010 - 19:52

Ok wstaje powoli.

edit
wstała część i padła.

#40 HacKedByX*Team

HacKedByX*Team

    Czasami na forum

  • Użytkownicy
  • 33 postów
  • Firma:Brak
  • Imię:Michał

Napisany 24 lipiec 2010 - 19:56

u mnie nie działają wszystkie strony w serwerowni ovh (nawet cpmprofit+ ich adserver)





0 użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników